Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Conference Bridge Status Not Found

I'm running on CM 4.1(3)sr7. MeetMe works for all of our sites except one. It has worked before. When a user tries to host a meeting they get a fast busy. In CM under services>media resources>conf bridges the status shows "not found" for the troubled bridge. We are using the Cisco IOS Enhanced Bridge.

I have tried it on seperate phones so it is not just a single device. I have also reset all the devices and they register fine. Thanks..

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: Conference Bridge Status Not Found

the issue is not on the phones (not sure what makes you think that) the issue is the actual CFB which is not registered. review the config on CUCM, the IOS config. if it seems fine try resetting it from CUCM, if still no avail do a no sccp/sccp on the router

HTH

java

if this helps, please rate

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
3 REPLIES
Cisco Employee

Re: Conference Bridge Status Not Found

the issue is not on the phones (not sure what makes you think that) the issue is the actual CFB which is not registered. review the config on CUCM, the IOS config. if it seems fine try resetting it from CUCM, if still no avail do a no sccp/sccp on the router

HTH

java

if this helps, please rate

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
Community Member

Re: Conference Bridge Status Not Found

no sccp / sccp resolved the issue, should a reload bring that back?

THANKS!

Cisco Employee

Re: Conference Bridge Status Not Found

yeah a reload should also do the trick but since most of the time you also have T1s or FXOs and calls there a no sccp / sccp can do the trick, but if you can reload do it, it's a nice practice to reload every once in a while

HTH

java

if this helps, please rate

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
172
Views
0
Helpful
3
Replies
CreatePlease to create content