Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Could not update the user on the callmanager

Hi

We are trying to create a new JTAPI Trigger in our IPCC and we are receving this message

could not update the user on the callmanager

We are running IPCC 4.0.1sr1 and the callmanager is 4.1.3sr2. We are not AD unified.

I cannot find was is the cause.

Thanks in advanced for your help

121
Views
0
Helpful
0
Replies
CreatePlease to create content