Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

CUCM 6.1 and setting up Conference

Hi,

When I want to setup a Conference with two Cisco 7941 devices then it works fine. But when I try to add a 3rd device to the Conference, I get an error and the connection is lost.

I hope someone can help me to sort out this issue.

Thanks.

3 REPLIES
Hall of Fame Super Red

Re: CUCM 6.1 and setting up Conference

Hi Sana,

What is the exact error message? Also, when you mention a Conference between two 7941's do you just mean a "call" betwen the two devices. Conferencing is not really invoked until you add the third party (and more from there)

Are you using the "built-in" CCM Software conference bridge?

Rob

New Member

Re: CUCM 6.1 and setting up Conference

Hi Rob,

Thanks for the reply.

We are using a "Built-in CCM" conference.

There is no error message on the screen but the users hear a tone.

User A and B are already talking. User A wants to add User C. At that moment they hear a tone and connection is broken.

Thanks.

Cisco Employee

Re: CUCM 6.1 and setting up Conference

check the codecs being used, SW CFB only supports G711

HTH

java

if this helps, please rate

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
161
Views
0
Helpful
3
Replies