Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CUCM 9.0 Vmware NTP Issue

Hi all.

I have cucm 9.0 cluster on vmware ESXi 5.5. I have recieve NTP critical alarm, but my NTP sever is accessible.

Anyone ever had such alarm?

Thank you.

NTPrestarts.JPG

Everyone's tags (3)
3 REPLIES
New Member

CUCM 9.0 Vmware NTP Issue

I see the same problem was during RU 8.5-8.6

https://tools.cisco.com/bugsearch/bug/CSCtl97969

But I have 9.0(1.10000.37)

Any ideas?

Cisco Employee

CUCM 9.0 Vmware NTP Issue

Hi Vassily,

Can you try the workaround listed for the following defect and see if the alerts stop

https://tools.cisco.com/bugsearch/bug/CSCtw46611/?reffering_site=dumpcr

HTH

Manish

Cisco Employee

Re: CUCM 9.0 Vmware NTP Issue

You do know you need to move to a 9.1 release, and that ESXi 5.5 is not supported, right???

Sent from Cisco Technical Support iPad App

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
435
Views
0
Helpful
3
Replies
CreatePlease login to create content