Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

CUCM BE 6K with rehosted license and no service

Hi All,

I´ve installed a rehosted license for CUCM BE 6K and all phones go registering and then unregistering. I´ve already restarted both Publisher and Subscriber after intalling the new license.

Please let me know if something more is missed.

Regards,

P.S. Attached two images about that inside Licensing> License Usage Report> Unassigned Devices

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: CUCM BE 6K with rehosted license and no service

Have you tried deleting CUCM from ELM and re adding it??
Does licenses show correctly on ELM?

Sent from Cisco Technical Support iPad App

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
2 REPLIES
Cisco Employee

Re: CUCM BE 6K with rehosted license and no service

Have you tried deleting CUCM from ELM and re adding it??
Does licenses show correctly on ELM?

Sent from Cisco Technical Support iPad App

HTH

java

if this helps, please rate

www.cisco.com/go/pdi

CUCM BE 6K with rehosted license and no service

Hi JaVA,

We decided to open a TAC case so they required to sent them a SDL Trace from a 6945 IP Phone, they found in Bug Toolkit the following: CSCua81567.

Workaround was made and all IP Phones came registered.

Thanks a lot for your support anyway.

Regards,

155
Views
0
Helpful
2
Replies