Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CUCM migration to 6.1(2) OR 6.1(3)

We have CUCM 4.1(3), and would like to upgrade to version 6.1

What do u recommend 6.1(2), or 6.1(3a) or 6.1(3b) ?

Which one is the most stable version ?

Regards

Mohamed

1 REPLY
Silver

Re: CUCM migration to 6.1(2) OR 6.1(3)

The router only tries to use the default chat script..

Also, it is kind of strange that the problem only happens with PPP callback.

Can you try to dial again and capture the following debugs this may helps you to troubleshoot.

debug dialer

debug modem

debug ppp nego

debug chat

107
Views
0
Helpful
1
Replies