Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

DMA 7.1 for CUCM 6.1.3

If I install DMA 7.1 and export the database from CM 4.1 can I restore/migrate on CM 6.1.3 ? OR I can do restore that only in CM 7.x.

I could not find anything related to this in release notes for DMA.

Thanks for your help.

2 REPLIES
Cisco Employee

Re: DMA 7.1 for CUCM 6.1.3

DMA is tied to the version

if you have 7.1, it's for CUCM 7.1

If you have DMA 6.1(3), then use it in a CUCM 6.1(3)

HTH

java

if this helps, please rate

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
New Member

Re: DMA 7.1 for CUCM 6.1.3

Thanks..I just want to double check before I do the upgrade.

107
Views
5
Helpful
2
Replies