Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Enterprise Attendant Console 8.6 compatibility with UCS C210M2

                   I am preparing to deploy CUEAC for my company and am a bit confused on VMWare and UCS support. Our CUCM is currently at 8.6.1. The release notes for 8.0.3.9 states that ESXi 4.0 and above is supported in a virtual environment. No mention of any server types other than what matches the physical specs. I was then reading the release notes for CUEAC 8.6.1 and it states that virtualization is only supported on B200M1, C200M2, and C210M1. I was wondering why the newer version only supports specific hardware whereas the older version does not seem to be restricted only to specific UCS servers. Has anyone else noticed this? I have C210M2 which is why I'm hoping they will announce support for those soon.

Regards,

Ronaldo Gama

214
Views
0
Helpful
0
Replies
CreatePlease login to create content