Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Extension Mobilty and CME

I am using IOS 124-11.XW1

I thing there are bugs

Which is the most suitable version?

3 REPLIES
Hall of Fame Super Gold

Re: Extension Mobilty and CME

Latest is XW6 and is what everyone should be upgrade to.

New Member

Re: Extension Mobilty and CME

which Ver of CME you are using (4.1 or 4.2)?

i used CME 4.2 with c2800nm-spservicesk9-mz.124-11.XW1.bin on 2811 box and it worked perfect.

Thanks

Muddasir

New Member

Re: Extension Mobilty and CME

I am using 4.2

for Extension Mobility, it is must.

I see following problen on 7906 phone with 8.2.2SR2

When you call a telephone with Ext.

Mob. which is in onhook state.

Sometimes it seems to be busy, not always.

112
Views
0
Helpful
3
Replies