Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Install Callmanager 6.1 on not supported Machnie

Dear all;

I need to setup CM 6.1 on a not supported Machine for a lab test...I found a way to do so using CM 4.x but not 6.x...I don't want to install it on VMware...any ideas??

2 REPLIES
VIP Super Bronze

Re: Install Callmanager 6.1 on not supported Machnie

UCM 6.1 installs just fine on VMware ESX. This has been discussed on the forums many times. Please run a search if you are having difficulties.

Please remember to rate helpful responses and identify helpful or

Re: Install Callmanager 6.1 on not supported Machnie

Your option is VMWare.

135
Views
0
Helpful
2
Replies