Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

IPIVR VMWare compatibility

Does anyone know if you can have IPIVR (latest version) loaded on VMWare? This is for a lab. Any hacks I need to know about to make it work?

1 REPLY

Re: IPIVR VMWare compatibility

Yes, I have UCCX 7 loaded in VM. Works well. No hacks necessary.

Hope this helps.

Brandon

181
Views
0
Helpful
1
Replies
CreatePlease to create content