Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

Is ESXi 5.0 supported for UConUCS?

I'm trying to find out some document/statement that talks about supporting UC apps on vSphere ESXi 5.0, either under TRC or spec-based model. Any chance somebody found something useful? There are tons of docs mentioning 4.0+ but I want to see explicit mentioning of ESXi 5.0.

Thanks,

Tenaro

Sent from Cisco Technical Support iPad App

1 REPLY
Gold

Is ESXi 5.0 supported for UConUCS?

Hi Tenaro

The attached link may assist.

http://docwiki.cisco.com/wiki/Unified_Communications_VMWare_Requirements

Unfortunately, this seems to indicate that ESXi 5.0 is not supported.

HTH. Barry

435
Views
0
Helpful
1
Replies