Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Meet-Me not working CUCM 8.6

Trying to setup my meet me bridge on CUCM 8.6. I have the DN assigned, but when i pickup the phone, hit meet me and dial the number it never picks up, its just silent. If i pickup another phone and do the same thing with the other one just silent i get a busy signal.

I am just using the cucm conference bridge media resources and have the MGRL applied to the phones. I have nothing configured on my cisco router for DSP farms or anything. Ideas?

Trying to setup my meet me bridge on CUCM 8.6. I have the DN assigned, but when i pickup the phone, hit meet me and dial the number it never picks up, its just silent. If i pickup another phone and do the same thing with the other one just silent i get a busy signal.

I am just using the cucm conference bridge media resources and have the MGRL applied to the phones. I have nothing configured on my cisco router for DSP farms or anything. Ideas?

Everyone's tags (5)
2 REPLIES
Cisco Employee

Meet-Me not working CUCM 8.6

Are you using G711 for the meet-me calls?

Have you tried resetting the CFB or restarting the IPVMS?

Do you have access to the meetme DN via your CSS?

HTH

java

if this helps, please rate

www.cisco.com/go/pdihelpdesk

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
New Member

Meet-Me not working CUCM 8.6

I believe i am using G711, where can i check that?

I have tried resetting the conference bridges in CUCM.

Yes i have access to the meetme DN, there are no CSS applied and the conf bridge media resources are in the same device pool

1677
Views
0
Helpful
2
Replies
CreatePlease to create content