Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

mwi does not work CUE 8.6.6 with CME 9.0

Hi,

End user has a CUE 8.6.6 intgrated with CME 9.0 mwi  was sync at the beginning when all the solution was installed (6 months ago),

but one week ago all user reported that mwi was not working.

I have relaod, reset CUE module without success, I tried to sync mwi by commmand and with the GUI option but problem remains. I reloaded router also

but same result.

AA is configured in CUE module and woks fine, the only problem is that mwi does not work,  I don't know what could be the problem, what else could I try

my last option is to send  factory default CUE module and reconfigure.

any ideas??

regards

2 REPLIES

Re: mwi does not work CUE 8.6.6 with CME 9.0

Hi Filiberto

1- Is there any upgrades set to CME to CUE ?.

2- Can you try the following ?.

Refresh the MWI lights for the user. Click Voice Mail > Message Waiting

Indicators > Refresh .

3- Can you share the configuration for MWI on CME and CUE?.

Thanks

please rate all useful information

New Member

Re: mwi does not work CUE 8.6.6 with CME 9.0

Hi islam,

1. since the beginning the version in both are the same CME 9 ans CUE 8.6.6

2.  I have tried several times that option, include by CLI, no success

3. sure , I attach them

      

I have just reset to factory default CUE and reconfigure..the problem remains  :-( , I don´t know what else to try

thanks for your time

regards

170
Views
0
Helpful
2
Replies
CreatePlease login to create content