Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

tom
New Member

PRI out-bound noise issues (Urgent)

CM 6.1.4

Our PRI Provider is AT&T

Guys,

All of a sudden today we started getting a loud (static noise) on out bound calls only

Sometimes the sound is more like a buzzing

We have 4 MGCP gateways on Cisco 2851 Routers

We have never had any problems like this and our equipment has been installed and running fine for years

We have done no recent work or updates on our equipment

I suspect AT&T they tend to do have equipment failures and not let us know

I have not restarted any GW’s yet. I will have to wait until tonight

Any one heard of this type of issue before?

Thanks, Tom

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: PRI out-bound noise issues (Urgent)

On t he gateway check "show controllers t1"

(or e1 as case may be)

and "show interface" look for CRC errors, slips, carrier transitions, and other errors.

2 REPLIES
Cisco Employee

Re: PRI out-bound noise issues (Urgent)

On t he gateway check "show controllers t1"

(or e1 as case may be)

and "show interface" look for CRC errors, slips, carrier transitions, and other errors.

tom
New Member

Re: PRI out-bound noise issues (Urgent)

Frlindse,

We just rebooted the dam thing and it seems fine now...

I will look for those errors to be thorough

Thanks for the responce. Lets consider this one solved.

Tom

269
Views
0
Helpful
2
Replies