Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

Qualys Vulnerability Scanner

Hi Cisco Experts,

Good day! We preparing to implement the Qualy Vulnerability Scanner to our VoIP network. However, we need to verify what Cisco UC devices are supported. The currently UC devices installed on our VoIP network are Cisco IP phones, Routers (2821/2811/2921) and Cisco Unified Communication Manager (CUCM).

Thank you.

Best regards,

RJ

275
Views
0
Helpful
0
Replies