Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

sip version supported in ccm 5.1(3)

Which is the sip version supported or implemented in ccm 5.1(3)?

2 REPLIES
Cisco Employee

Re: sip version supported in ccm 5.1(3)

Hi!

CUCM is compliant with SIP Version 2 (RFC3261).

Regards,

Teresa.

Regards, Tere. If you find this post helpful, please rate! :)
New Member

Re: sip version supported in ccm 5.1(3)

Thanks,

Regards,

Juan Luis.

99
Views
5
Helpful
2
Replies