Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

SLIP error

Hi,

I've got a 2811 with 3 E1 voice cards. Each voice cards, has got 2 ports. Each port is connected to different telco. The gateway is operating in H323 mode. I can receive incoming calls perfectly fine, and also make outbound calls. Occasionally, I noticed the SLIP erros (show controller e1) keeps increasing.

My question: Since each port clocking is coming from a different telco, (and i've configured for clocking to be from line), should I be configuring "network-clock-select)?

If not, what else should I be doing to troubleshoot this SLIP errors?

Thanks in advance.

2 REPLIES
New Member

Re: SLIP error

hello,

the 'network-clock-select' must be configured .

Regards

New Member

Re: SLIP error

Are you getting slips from all of the different carriers? You will typically not experience voice issues on slips (unless they get really bad). If you are getting SLIPS on all of the lines, you may have an issue at the Smart Jack Shelf (if they all come in through the same shelf). I would call one of your carriers to do some testing. They may not find anything with the intrusive testing. They may need to come onsite & jack into the Smart Jack & Pull the PMs.

263
Views
0
Helpful
2
Replies