Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

SPA112 is not being registered with call manager version 7.1.3.3000

i want to register cisco SPA112 2FXS  sip based phone adapter with cisco call manager version 7.1.3.3000 but i am not able to register i want to know that its compatible with this version or not i checked compatibility matrix but i didn't find any details i need help!!!!!!!!!!!!!!!!!

1 REPLY
Cisco Employee

Re: SPA112 is not being registered with call manager version 7.1.3.3000

SPA devices are considered SIP 3rd party endpoints in ALL CUCM releases, you can only configure it as such if you want to use it.

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
130
Views
0
Helpful
1
Replies
CreatePlease to create content