Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

SW Media Resources from Subscriber not registered

Hi,

I'm tryng to setup the Software Media Resoruces of two CUCM (Pub + Subscriber), after activate the service Cisco IP Voice Media Streaming App just the PUB's Media Resources have registered but Subscriber are as unknown state. Any idea what I missing?

Thanks in advance

Regards

Please remember to rate useful posts clicking on the stars below. Favor calificar todos las respuestas útiles dando click en las estrellas de mas abajo. ___________________________________________ LinkedIn Profile: do.linkedin.com/in/leosalcie
Everyone's tags (5)
10 REPLIES
VIP Super Bronze

SW Media Resources from Subscriber not registered

Have you activated the service on the subscriber? What is the state if the IPVMS service on the subscriber?

Please rate all useful posts

"'Nature is too thin a screen, the glory of the omnipresent God bursts through it everywhere"-Ralph Waldo Emerson

Please rate all useful posts "The essence of christianity is not the enthronement but the obliteration of self --William Barclay"

SW Media Resources from Subscriber not registered

Of course, I actived the service on the subscriber, the state is running...

Please remember to rate useful posts clicking on the stars below. Favor calificar todos las respuestas útiles dando click en las estrellas de mas abajo. ___________________________________________ LinkedIn Profile: do.linkedin.com/in/leosalcie
VIP Super Bronze

SW Media Resources from Subscriber not registered

Have you tried rebooting the server (subscriber)

Please rate all useful posts

"'Nature is too thin a screen, the glory of the omnipresent God bursts through it everywhere"-Ralph Waldo Emerson

Please rate all useful posts "The essence of christianity is not the enthronement but the obliteration of self --William Barclay"

SW Media Resources from Subscriber not registered

I restarted the server but still the resources are not registered...

Please remember to rate useful posts clicking on the stars below. Favor calificar todos las respuestas útiles dando click en las estrellas de mas abajo. ___________________________________________ LinkedIn Profile: do.linkedin.com/in/leosalcie

SW Media Resources from Subscriber not registered

Any idea?

Please remember to rate useful posts clicking on the stars below. Favor calificar todos las respuestas útiles dando click en las estrellas de mas abajo. ___________________________________________ LinkedIn Profile: do.linkedin.com/in/leosalcie
Cisco Employee

SW Media Resources from Subscriber not registered

Any errors in the app log?

Have you tried deleting and adding them again?

HTH

java

if this helps, please rate

www.cisco.com/go/pdihelpdesk

HTH

java

if this helps, please rate

www.cisco.com/go/pdi

Re: SW Media Resources from Subscriber not registered

Excuse me for the silly question but how can I collect the app logs?

it doesn't let me delete the CUCMASub's SW Media resoruces, the option is only active for HW Media resources.

Regards

Please remember to rate useful posts clicking on the stars below. Favor calificar todos las respuestas útiles dando click en las estrellas de mas abajo. ___________________________________________ LinkedIn Profile: do.linkedin.com/in/leosalcie

Re: SW Media Resources from Subscriber not registered

Bump..

Please remember to rate useful posts clicking on the stars below. Favor calificar todos las respuestas útiles dando click en las estrellas de mas abajo. ___________________________________________ LinkedIn Profile: do.linkedin.com/in/leosalcie

SW Media Resources from Subscriber not registered

Bump...

Please remember to rate useful posts clicking on the stars below. Favor calificar todos las respuestas útiles dando click en las estrellas de mas abajo. ___________________________________________ LinkedIn Profile: do.linkedin.com/in/leosalcie
New Member

SW Media Resources from Subscriber not registered

Hi Leo,

Have you got this issue sorted out? I am having the  same issue... Would you please tell me what caused it, how did you  resolve it?

Thanks

1020
Views
0
Helpful
10
Replies
CreatePlease to create content