Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

Unable to add CUCM Product in ELM

Hi guys

I have CUCM version 9.x

I have changed PUB and SUB the ip address

But when i have deleted the old Ip address for the CUCM into ELM and tried to create a new product instance(changes was only to the ip address.Hostname is the same)  then i recieved an error that these product with the same IP/hostname has already added...

Into ELM is not anymore the cucm product.I have restarted the cucm but the problem is still there

Do you have any workaround

Or i need  a tac for that

Please rate all useful posts 

Regards
Chrysostomos

""The Most Successful People Are Those Who Are Good At Plan B""      

Please rate all useful posts Regards Chrysostomos ""The Most Successful People Are Those Who Are Good At Plan B""
1 REPLY

Unable to add CUCM Product in ELM

I have found this tread

https://supportforums.cisco.com/thread/2194407

This command solved the problem

CUCM 9.1

Run the following CLI on the product server instance:

license client reset registration

Please rate all useful posts 

Regards
Chrysostomos

""The Most Successful People Are Those Who Are Good At Plan B""

Please rate all useful posts Regards Chrysostomos ""The Most Successful People Are Those Who Are Good At Plan B""
150
Views
0
Helpful
1
Replies
CreatePlease to create content