Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

upgraded to V 4.0.

dears, one more thing, I am planning to upgrade to IPIVR V 4.0 from 3.5(3), already we have 900 IVR port license, my question is: can I use this license when upgraded to V 4.0 and what is required.

thanks MUGAHID

1 REPLY
Green

Re: upgraded to V 4.0.

You need to upgrade licenses as well.

Please contact licensing@cisco.com or open a TAC Case with them

99
Views
0
Helpful
1
Replies
CreatePlease to create content