Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

VPT and CCM5.13 and Unity5

Does VPT work with CCM5.1.3 and Unity 5? It only offers CCM 5.0 and Unity 4.x when installing it. Am I missing something or can it be upgraded?

Cheers

Rich

1 REPLY
Green

Re: VPT and CCM5.13 and Unity5

116
Views
0
Helpful
1
Replies
CreatePlease to create content