Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Cop file does not support version 9.1.2

i got the following error when i trying to install  ciscocm.free_im_v1.2.cop.sgn for jabber in cisco unified communication manager.

Error:

03/09/2014 19:24:48  Validating version (active version is 9.1.2)
03/09/2014 19:24:48  *** WARNING ***: Cop file does not support version 9.1.2

[14/03/09_19:24:51] locale_install.sh: ERROR: Copstart script of /common/download//ciscocm.free_im_v1.2.cop failed

1 REPLY
Cisco Employee

Because you don't need it,

Because you don't need it, this shows before you download the file:

Jabber For Everyone : Required COP file for releases 7.1.2, 7.1.3, 7.1.5, 8.5.1, 8.0.1, 8.0.2, 8.0.3, 8.6.1, and 8.6.2

HTH

java

if this helps, please rate

www.cisco.com/go/pdi
223
Views
5
Helpful
1
Replies
CreatePlease login to create content