キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
告知
シスコ サポート コミュニティへようこそ!あなたの ご意見 をお聞かせください。
New Member

IOSの推奨バージョンについて

TACに2960Sと2960Xでスタックを組む場合の推奨IOSバージョンをご存知の方がいらっしゃいましたら、教えてください。よろしくお願い致します。
2 件の返信
New Member

推奨IOSというのは、ないと思います。

推奨IOSというのは、ないと思います。

New Member

Cisco Software Research

Cisco Software Research でモデルを入力したあとに表示される Suggested または recommended のバージョンを使用されるのが良いかと思います。

ただ、当該装置で使用する機能についてのBugがopen状態で残っていないかどうかをBug Search Toolで調査されることをおすすめします。

318
閲覧回数
0
いいね!
2
返信