Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

3850 QoS marking problem

I'm testing the marking with a simple acl and class, but with Wireshark, all traffic dscp =0 . g1/0/1 is connected wiyth a PC for testing only

3850 with 03.02.03.SE code. Did I do something wrong here ?

ip access-list extended ACL-Test

permit ip any any

class-map match-any Test-C

  match access-group name ACL-Test

policy-map Test-Input

class Test-C

   set dscp af31

interface GigabitEthernet1/0/1

description Test in Cold room

switchport access vlan 670

switchport voice vlan 770

spanning-tree portfast

service-policy input Test-Input

Never mind. My mistake on sniffing the packets

144
Views
0
Helpful
0
Replies
CreatePlease to create content