Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

6500 smartnet and IDSM modules

hi,

does anyone know which 6500 modules require a separate software license? I have some IDSM-2 modules which use software that requires a seperate software license. Are there any other 6500 modules like this? (FWSMs? CMM?) I'm trying to make sure nothing falls through the cracks when we do our smartnet renewal.

thanks,

Andy

2 REPLIES
Silver

Re: 6500 smartnet and IDSM modules

Yes IDSM-2 modules requires license on 6500 series.

Hall of Fame Super Blue

Re: 6500 smartnet and IDSM modules

Andy

Can't help with all but -

FWSM comes with a base license (1 admin context + 2 others). If you then purchase additional context licenses you would need to include these.

ACE modules are definitely licensed - again all to do with contexts.

CSM - not to my knowledge.

Jon

195
Views
0
Helpful
2
Replies