Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Best stable IOS to support OSM-2OC48

Now that I know IOS SXH and SXH1 will not support OSM devices, I was wondering if anyone can suggest the best stable IOS to support the OSM-204C49 device.

The highest Cisco safe harbor for the 12.2(18)SXF train is 12.2(18)SXF11. The

highest SXF train is 12.2(18)SXF13a.

Any help would be appreciated

3 REPLIES
Hall of Fame Super Bronze

Re: Best stable IOS to support OSM-2OC48

What's the problem with using SXF11?

__

Edison.

Community Member

Re: Best stable IOS to support OSM-2OC48

Edison,

I think SXF11 would be fine, too. I just wanted to ask the question, to confirm that there wasn't another version that may be better.

Hall of Fame Super Bronze

Re: Best stable IOS to support OSM-2OC48

SXF11 should do just fine.

HTH,

__

Edison.

137
Views
0
Helpful
3
Replies
CreatePlease to create content