Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Cisco 6500 with sup720 crashes (runnig cat OS)

We are seeing some major issue with our core 6500 with dual sup720, Just 3rd it powered down the mod2 (Ws-x6516) with the following error

008 Jul 03 16:34:29 %SYS-5-MOD_NOSCPPINGRESPONSE:Module 2 not responding... resetting module

2 days later active sup failed to stadndby and today again active sup failed on standbyy with no error or indication. Anyone had this issue and what step you took to resolve it? I opend a TAC case and tac told me to replace sup module but I don't think the problem is with the sup. I suspect problem is something else, can someone point me to direction what should I look?

Also I'm tryin got retrieve crashinfo file from bootflash but have no luck. how do I do that. Thank you all in advance.

3 REPLIES

Re: Cisco 6500 with sup720 crashes (runnig cat OS)

Nawas,

Being able to see the crash file will definitely help in diagnosing the problem. Here is the closest guide I could find in helping you be able to copy the crash files from the supervisor.

http://www.cisco.com/en/US/docs/ios/12_2/configfun/configuration/guide/fcf008.html#wp1001010

Mark

Community Member

Re: Cisco 6500 with sup720 crashes (runnig cat OS)

Thank Mark, this apply to ios but unfortunately im running cat os. I have tried several options witin the cat os but none worked but im sure there gotta be a way.

Re: Cisco 6500 with sup720 crashes (runnig cat OS)

178
Views
0
Helpful
3
Replies
CreatePlease to create content