Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

GNS3 with ISR IOS Version 15.0(1r)M15

Hello,

I have an Cisco ISR 2921, with IOS Version 15.0(1r)M15

Can i use it on GNS3 ?  if yes please guide me how to do it

4 REPLIES
New Member

GNS3 with ISR IOS Version 15.0(1r)M15

GNS3 with ISR IOS Version 15.0(1r)M15

How do you mean 'use it on GNS3'?

New Member

GNS3 with ISR IOS Version 15.0(1r)M15

I mean to unpack and run the IOS through GNS3 .  i want to run this ios through GNS3 for doing some configuration testings

GNS3 with ISR IOS Version 15.0(1r)M15

I don't believe 15.x will be supported until version 1.0 that's not due until late this year.

HTH,
John

*** Please rate all useful posts ***

HTH, John *** Please rate all useful posts ***
3354
Views
0
Helpful
4
Replies
CreatePlease login to create content