Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

MACFLAP on Wirless Uplink

I have been getting this error for a few days.

Oct 24 08:44:22: %SW_MATM-4-MACFLAP_NOTIF: Ho

apping between port Fa0/1 and port Fa0/48

Fa 48 is a trunked wireless connection port.

switchport access vlan 98

switchport trunk encapsulation dot1q

switchport trunk native vlan 98

switchport mode trunk

and FA 0/1 is the uplink port for the switch.

interface FastEthernet0/1

switchport trunk encapsulation dot1q

switchport trunk native vlan 67

switchport mode trunk

speed 100

duplex full

i have been unbale to stop the error.

Does anyone have any suggestions?

Thanks

Mike Williams

199
Views
0
Helpful
0
Replies