Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

Server having 2 NIC and both are in same vlan not able to communicate with other server in same VLAN

ADCC_Test.jpg

Hello Team,

I have connected server having 2 NIC on the switch ws-c3750x-24

10.1.0.0 series is part of vlan 100

and 192.168.2.0 is part of vlan 116

Not able to ping these server each other. Please suggest ,

her is the configuration.

Building configuration...

Current configuration : 3507 bytes

!

! Last configuration change at 03:55:59 UTC Sun Apr 18 1993

!

version 12.2

no service pad

service timestamps debug datetime msec

service timestamps log datetime msec

no service password-encryption

!

hostname switch

!

boot-start-marker

boot-end-marker

!

!

enable secret 5 $1$jYAL$A6yt86EmEG4hQs8C.Ue47.

!

no aaa new-model

switch 1 provision ws-c3750x-24

system mtu routing 1500

ip routing

!

--More--                           !

!

!

!

!

spanning-tree mode pvst

spanning-tree extend system-id

!

!

!

!

vlan internal allocation policy ascending

!

!

!

!

!

!

!

interface FastEthernet0

no ip address

no ip route-cache cef

no ip route-cache

!

--More--                           interface GigabitEthernet1/0/1

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/2

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/3

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/4

switchport access vlan 116

switchport mode access

!

interface GigabitEthernet1/0/5

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/6

switchport access vlan 116

switchport mode access

!

--More--                           interface GigabitEthernet1/0/7

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/8

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/9

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/10

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/11

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/12

switchport access vlan 100

switchport mode access

!

--More--                           interface GigabitEthernet1/0/13

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/14

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/15

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/16

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/17

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/18

switchport access vlan 100

switchport mode access

!

--More--                           interface GigabitEthernet1/0/19

switchport mode access

!

interface GigabitEthernet1/0/20

no switchport

ip address 192.168.164.62 255.255.255.252

!

interface GigabitEthernet1/0/21

no switchport

ip address 192.168.164.198 255.255.255.252

!

interface GigabitEthernet1/0/22

!

interface GigabitEthernet1/0/23

switchport trunk encapsulation dot1q

switchport trunk allowed vlan 100,116

switchport mode trunk

!

interface GigabitEthernet1/0/24

no switchport

ip address 30.30.30.2 255.255.255.252

!

interface GigabitEthernet1/1/1

!

--More--                           interface GigabitEthernet1/1/2

!

interface GigabitEthernet1/1/3

!

interface GigabitEthernet1/1/4

!

interface TenGigabitEthernet1/1/1

!

interface TenGigabitEthernet1/1/2

!

interface Vlan1

no ip address

!

interface Vlan100

ip address 10.1.0.1 255.255.0.0

!

router bgp 65000

bgp log-neighbor-changes

network 10.1.0.0 mask 255.255.0.0

redistribute connected

neighbor 192.168.164.61 remote-as ******

neighbor 192.168.164.61 timers 20 30

neighbor 192.168.164.61 allowas-in 1

neighbor 192.168.164.61 weight 200

neighbor 192.168.164.197 remote-as ******

neighbor 192.168.164.197 timers 20 30

neighbor 192.168.164.197 allowas-in 1

neighbor 192.168.164.197 weight 20

no auto-summary

!

!

ip http server

ip http secure-server

!

!

logging esm config

!

!

!

line con 0

line vty 0 4

password cisco

login

line vty 5 15

login

!

end

5 REPLIES
New Member

Re: Server having 2 NIC and both are in same vlan not able to co

            Wrongly i have pasted incomplete configuration, here is the complete configuration

Building configuration...

Current configuration : 3507 bytes

!

! Last configuration change at 03:55:59 UTC Sun Apr 18 1993

!

version 12.2

no service pad

service timestamps debug datetime msec

service timestamps log datetime msec

no service password-encryption

!

hostname switch

!

boot-start-marker

boot-end-marker

!

!

enable secret 5 $1$jYAL$A6yt86EmEG4hQs8C.Ue47.

!

no aaa new-model

switch 1 provision ws-c3750x-24

system mtu routing 1500

ip routing

!

--More--                           !

!

!

!

!

spanning-tree mode pvst

spanning-tree extend system-id

!

!

!

!

vlan internal allocation policy ascending

!

!

!

!

!

!

!

interface FastEthernet0

no ip address

no ip route-cache cef

no ip route-cache

!

--More--                           interface GigabitEthernet1/0/1

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/2

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/3

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/4

switchport access vlan 116

switchport mode access

!

interface GigabitEthernet1/0/5

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/6

switchport access vlan 116

switchport mode access

!

--More--                           interface GigabitEthernet1/0/7

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/8

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/9

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/10

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/11

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/12

switchport access vlan 100

switchport mode access

!

--More--                           interface GigabitEthernet1/0/13

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/14

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/15

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/16

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/17

switchport access vlan 100

switchport mode access

!

interface GigabitEthernet1/0/18

switchport access vlan 100

switchport mode access

!

--More--                           interface GigabitEthernet1/0/19

switchport mode access

!

interface GigabitEthernet1/0/20

no switchport

ip address 192.168.164.62 255.255.255.252

!

interface GigabitEthernet1/0/21

no switchport

ip address 192.168.164.198 255.255.255.252

!

interface GigabitEthernet1/0/22

!

interface GigabitEthernet1/0/23

switchport trunk encapsulation dot1q

switchport trunk allowed vlan 100,116

switchport mode trunk

!

interface GigabitEthernet1/0/24

no switchport

ip address 30.30.30.2 255.255.255.252

!

interface GigabitEthernet1/1/1

!

--More--                           interface GigabitEthernet1/1/2

!

interface GigabitEthernet1/1/3

!

interface GigabitEthernet1/1/4

!

interface TenGigabitEthernet1/1/1

!

interface TenGigabitEthernet1/1/2

!

interface Vlan1

no ip address

!

interface Vlan100

ip address 10.1.0.1 255.255.0.0

!

interface Vlan116

ip address 192.168.2.1 255.255.255.0

!

router bgp 65000

bgp log-neighbor-changes

network 10.1.0.0 mask 255.255.0.0

redistribute connected

neighbor 192.168.164.61 remote-as ******

neighbor 192.168.164.61 timers 20 30

neighbor 192.168.164.61 allowas-in 1

neighbor 192.168.164.61 weight 200

neighbor 192.168.164.197 remote-as ******

neighbor 192.168.164.197 timers 20 30

neighbor 192.168.164.197 allowas-in 1

neighbor 192.168.164.197 weight 20

no auto-summary

!

!

ip http server

ip http secure-server

!

!

logging esm config

!

!

!

line con 0

line vty 0 4

password cisco

login

line vty 5 15

login

!

end

Bronze

Re: Server having 2 NIC and both are in same vlan not able to co

Hi,

could you please post sh ip route ?

Just for clarification. In your diagram there are just two servers with subnet 192.168.2.0/24.  Are this servers able to ping default gateway 192.168.2.1 ?

Also, could you please explain why network 10.1.0.0(server net) is in BGP routing? Is there some reason fo this?

Thanks,

Jan

New Member

Re: Server having 2 NIC and both are in same vlan not able to co

Hello Jan,

Servers are in BGP because they will need to be accesaaable from branch location. this is MPLS setup.

my servers are not able to ping gateways 192.168.2.1

But problem is when i put

Port 4 and port 6 into VLAN 116 my DB01 and DB01 are not able to ping each other and also they can not able to ping SAN storage.

Sho ip route

switch#sho ip route

Codes: L - local, C - connected, S - static, R - RIP, M - mobile, B - BGP

       D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area

       N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2

       E1 - OSPF external type 1, E2 - OSPF external type 2

       i - IS-IS, su - IS-IS summary, L1 - IS-IS level-1, L2 - IS-IS level-2

       ia - IS-IS inter area, * - candidate default, U - per-user static route

       o - ODR, P - periodic downloaded static route, H - NHRP, l - LISP

       + - replicated route, % - next hop override

Gateway of last resort is not set

      10.0.0.0/8 is variably subnetted, 280 subnets, 3 masks

C        10.1.0.0/16 is directly connected, Vlan100

L        10.1.0.1/32 is directly connected, Vlan100

B        10.3.1.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.3.2.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.3.3.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.3.4.0/24 [20/0] via 192.168.164.61, 00:21:03

B        10.3.5.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.3.6.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.3.7.0/24 [20/0] via 192.168.164.61, 06:28:34

B        10.3.8.0/24 [20/0] via 192.168.164.61, 02:31:33

B        10.3.9.0/24 [20/0] via 192.168.164.61, 00:00:20

B        10.3.10.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.3.11.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.3.12.0/24 [20/0] via 192.168.164.61, 01:45:05

B        10.3.13.0/24 [20/0] via 192.168.164.61, 05:40:52

B        10.3.14.0/24 [20/0] via 192.168.164.61, 22:12:35

B        10.4.1.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.2.0/24 [20/0] via 192.168.164.61, 22:12:35

B        10.4.3.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.4.0/24 [20/0] via 192.168.164.61, 22:12:35

B        10.4.5.0/24 [20/0] via 192.168.164.61, 22:12:35

B        10.4.6.0/24 [20/0] via 192.168.164.61, 00:06:46

B        10.4.7.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.8.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.9.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.10.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.11.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.12.0/24 [20/0] via 192.168.164.61, 00:08:54

B        10.4.13.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.14.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.15.0/24 [20/0] via 192.168.164.61, 00:45:09

B        10.4.16.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.4.17.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.18.0/24 [20/0] via 192.168.164.61, 19:39:55

B        10.4.19.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.20.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.21.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.23.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.24.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.25.0/24 [20/0] via 192.168.164.61, 01:14:43

B        10.4.26.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.27.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.28.0/24 [20/0] via 192.168.164.61, 02:28:44

B        10.4.29.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.30.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.31.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.51.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.52.0/24 [20/0] via 192.168.164.61, 00:14:47

B        10.4.53.0/24 [20/0] via 192.168.164.61, 19:39:55

B        10.4.54.0/24 [20/0] via 192.168.164.61, 00:09:01

B        10.4.55.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.56.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.57.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.58.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.59.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.60.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.61.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.62.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.63.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.64.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.65.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.66.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.67.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.68.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.91.0/24 [20/0] via 192.168.164.61, 00:18:11

B        10.4.92.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.93.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.94.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.95.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.96.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.98.0/24 [20/0] via 192.168.164.61, 05:30:41

B        10.4.101.0/24 [20/0] via 192.168.164.61, 01:21:39

B        10.4.102.0/24 [20/0] via 192.168.164.61, 00:25:51

B        10.4.103.0/24 [20/0] via 192.168.164.61, 00:27:24

B        10.4.104.0/24 [20/0] via 192.168.164.61, 06:22:22

B        10.4.105.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.106.0/24 [20/0] via 192.168.164.61, 03:01:41

B        10.4.107.0/24 [20/0] via 192.168.164.61, 19:39:55

B        10.4.109.0/24 [20/0] via 192.168.164.61, 00:47:29

B        10.4.110.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.111.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.112.0/24 [20/0] via 192.168.164.61, 04:15:12

B        10.4.121.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.122.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.123.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.124.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.125.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.126.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.127.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.128.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.129.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.130.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.131.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.132.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.133.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.134.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.135.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.136.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.137.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.138.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.139.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.151.0/24 [20/0] via 192.168.164.61, 00:23:14

B        10.4.152.0/24 [20/0] via 192.168.164.61, 06:13:46

B        10.4.153.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.154.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.155.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.156.0/24 [20/0] via 192.168.164.61, 05:18:52

B        10.4.157.0/24 [20/0] via 192.168.164.61, 00:13:42

B        10.4.158.0/24 [20/0] via 192.168.164.61, 00:25:16

B        10.4.159.0/24 [20/0] via 192.168.164.61, 03:21:06

B        10.4.160.0/24 [20/0] via 192.168.164.61, 00:33:53

B        10.4.161.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.162.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.163.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.164.0/24 [20/0] via 192.168.164.61, 03:10:35

B        10.4.165.0/24 [20/0] via 192.168.164.61, 05:35:25

B        10.4.166.0/24 [20/0] via 192.168.164.61, 00:39:15

B        10.4.167.0/24 [20/0] via 192.168.164.61, 05:41:27

B        10.4.168.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.169.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.170.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.171.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.172.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.173.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.174.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.181.0/24 [20/0] via 192.168.164.61, 03:11:57

B        10.4.182.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.183.0/24 [20/0] via 192.168.164.61, 19:39:43

B        10.4.184.0/24 [20/0] via 192.168.164.61, 01:47:44

B        10.4.185.0/24 [20/0] via 192.168.164.61, 00:03:51

B        10.4.186.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.187.0/24 [20/0] via 192.168.164.61, 19:39:18

B        10.4.188.0/24 [20/0] via 192.168.164.61, 19:39:55

B        10.4.189.0/24 [20/0] via 192.168.164.61, 06:28:30

B        10.4.190.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.191.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.192.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.193.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.194.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.196.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.197.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.198.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.199.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.200.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.201.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.202.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.203.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.211.0/24 [20/0] via 192.168.164.61, 02:31:34

B        10.4.212.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.213.0/24 [20/0] via 192.168.164.61, 02:31:38

B        10.4.214.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.215.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.216.0/24 [20/0] via 192.168.164.61, 19:58:17

B        10.4.217.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.218.0/24 [20/0] via 192.168.164.61, 19:58:17

B        10.4.219.0/24 [20/0] via 192.168.164.61, 00:48:39

B        10.4.220.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.221.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.222.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.223.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.231.0/24 [20/0] via 192.168.164.61, 03:44:05

B        10.4.232.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.233.0/24 [20/0] via 192.168.164.61, 01:05:07

B        10.4.234.0/24 [20/0] via 192.168.164.61, 00:00:26

B        10.4.235.0/24 [20/0] via 192.168.164.61, 10:53:20

B        10.4.236.0/24 [20/0] via 192.168.164.61, 00:20:10

B        10.4.237.0/24 [20/0] via 192.168.164.61, 10:53:20

B        10.4.238.0/24 [20/0] via 192.168.164.61, 00:57:59

B        10.4.239.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.240.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.241.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.242.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.243.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.244.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.245.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.246.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.4.254.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.1.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.2.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.3.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.4.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.5.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.6.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.7.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.8.0/24 [20/0] via 192.168.164.61, 04:31:36

B        10.5.9.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.10.0/24 [20/0] via 192.168.164.61, 19:39:43

B        10.5.11.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.12.0/24 [20/0] via 192.168.164.61, 19:39:59

B        10.5.13.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.14.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.15.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.16.0/24 [20/0] via 192.168.164.61, 04:35:19

B        10.5.17.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.18.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.19.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.20.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.21.0/24 [20/0] via 192.168.164.61, 04:10:12

B        10.5.23.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.24.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.25.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.31.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.32.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.34.0/24 [20/0] via 192.168.164.61, 14:32:55

B        10.5.35.0/24 [20/0] via 192.168.164.61, 01:33:39

B        10.5.36.0/24 [20/0] via 192.168.164.61, 00:26:05

B        10.5.37.0/24 [20/0] via 192.168.164.61, 00:07:17

B        10.5.38.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.39.0/24 [20/0] via 192.168.164.61, 03:05:26

B        10.5.40.0/24 [20/0] via 192.168.164.61, 01:32:59

B        10.5.41.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.43.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.44.0/24 [20/0] via 192.168.164.61, 06:03:06

B        10.5.45.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.46.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.47.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.48.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.49.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.50.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.51.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.52.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.53.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.54.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.55.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.56.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.57.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.58.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.59.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.60.0/24 [20/0] via 192.168.164.61, 00:14:23

B        10.5.61.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.62.0/24 [20/0] via 192.168.164.61, 04:04:06

B        10.5.63.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.64.0/24 [20/0] via 192.168.164.61, 19:39:55

B        10.5.65.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.66.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.67.0/24 [20/0] via 192.168.164.61, 19:39:55

B        10.5.81.0/24 [20/0] via 192.168.164.61, 00:59:57

B        10.5.82.0/24 [20/0] via 192.168.164.61, 03:24:35

B        10.5.83.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.84.0/24 [20/0] via 192.168.164.61, 00:17:37

B        10.5.85.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.86.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.87.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.88.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.89.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.90.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.91.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.92.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.93.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.94.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.95.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.96.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.111.0/24 [20/0] via 192.168.164.61, 00:25:35

B        10.5.112.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.113.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.114.0/24 [20/0] via 192.168.164.61, 06:22:55

B        10.5.115.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.116.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.117.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.118.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.119.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.120.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.121.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.122.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.123.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.124.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.125.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.141.0/24 [20/0] via 192.168.164.61, 06:31:13

B        10.5.142.0/24 [20/0] via 192.168.164.61, 22:12:36

B        10.5.143.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.144.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.145.0/24 [20/0] via 192.168.164.61, 02:56:47

B        10.5.146.0/24 [20/0] via 192.168.164.61, 05:11:41

B        10.5.147.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.148.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.149.0/24 [20/0] via 192.168.164.61, 02:02:33

B        10.5.150.0/24 [20/0] via 192.168.164.61, 19:39:55

B        10.5.151.0/24 [20/0] via 192.168.164.61, 19:39:51

B        10.5.152.0/24 [20/0] via 192.168.164.61, 22:12:37

B        10.5.153.0/24 [20/0] via 192.168.164.61, 22:12:37

B     192.168.0.0/24 [20/0] via 192.168.164.61, 22:12:37

      192.168.2.0/24 is variably subnetted, 2 subnets, 2 masks

C        192.168.2.0/24 is directly connected, Vlan116

L        192.168.2.1/32 is directly connected, Vlan116

      192.168.13.0/30 is subnetted, 11 subnets

B        192.168.13.24 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.28 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.32 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.184 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.192 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.196 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.200 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.208 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.216 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.220 [20/0] via 192.168.164.61, 22:12:36

B        192.168.13.224 [20/0] via 192.168.164.61, 22:12:36

B     192.168.15.0/24 [20/0] via 192.168.164.61, 22:12:38

      192.168.111.0/30 is subnetted, 15 subnets

B        192.168.111.32 [20/0] via 192.168.164.61, 22:12:37

B        192.168.111.36 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.40 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.44 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.48 [20/0] via 192.168.164.61, 22:12:37

B        192.168.111.52 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.56 [20/0] via 192.168.164.61, 22:12:37

B        192.168.111.60 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.64 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.68 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.76 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.80 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.84 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.88 [20/0] via 192.168.164.61, 22:12:38

B        192.168.111.92 [20/0] via 192.168.164.61, 22:12:37

      192.168.123.0/30 is subnetted, 1 subnets

B        192.168.123.0 [20/0] via 192.168.164.61, 22:12:37

      192.168.131.0/30 is subnetted, 3 subnets

B        192.168.131.84 [20/0] via 192.168.164.61, 22:12:37

B        192.168.131.88 [20/0] via 192.168.164.61, 22:12:37

B        192.168.131.92 [20/0] via 192.168.164.61, 22:12:37

      192.168.142.0/30 is subnetted, 3 subnets

B        192.168.142.28 [20/0] via 192.168.164.61, 22:12:37

B        192.168.142.36 [20/0] via 192.168.164.61, 22:12:37

B        192.168.142.192 [20/0] via 192.168.164.61, 22:12:38

      192.168.148.0/30 is subnetted, 8 subnets

B        192.168.148.224 [20/0] via 192.168.164.61, 22:12:37

B        192.168.148.228 [20/0] via 192.168.164.61, 22:12:37

B        192.168.148.232 [20/0] via 192.168.164.61, 22:12:37

B        192.168.148.236 [20/0] via 192.168.164.61, 22:12:37

B        192.168.148.240 [20/0] via 192.168.164.61, 22:12:37

B        192.168.148.244 [20/0] via 192.168.164.61, 22:12:37

B        192.168.148.248 [20/0] via 192.168.164.61, 22:12:37

B        192.168.148.252 [20/0] via 192.168.164.61, 22:12:37

      192.168.154.0/30 is subnetted, 3 subnets

B        192.168.154.36 [20/0] via 192.168.164.61, 22:12:37

B        192.168.154.64 [20/0] via 192.168.164.61, 22:12:37

B        192.168.154.208 [20/0] via 192.168.164.61, 22:12:37

      192.168.159.0/30 is subnetted, 10 subnets

B        192.168.159.56 [20/0] via 192.168.164.61, 22:12:37

B        192.168.159.60 [20/0] via 192.168.164.61, 22:12:38

B        192.168.159.64 [20/0] via 192.168.164.61, 22:12:37

B        192.168.159.68 [20/0] via 192.168.164.61, 22:12:37

B        192.168.159.72 [20/0] via 192.168.164.61, 22:12:38

B        192.168.159.76 [20/0] via 192.168.164.61, 22:12:38

B        192.168.159.80 [20/0] via 192.168.164.61, 22:12:37

B        192.168.159.84 [20/0] via 192.168.164.61, 22:12:37

B        192.168.159.92 [20/0] via 192.168.164.61, 22:12:37

B        192.168.159.96 [20/0] via 192.168.164.61, 22:12:37

      192.168.164.0/24 is variably subnetted, 11 subnets, 2 masks

B        192.168.164.4/30 [20/0] via 192.168.164.61, 22:12:37

B        192.168.164.8/30 [20/0] via 192.168.164.61, 22:12:37

C        192.168.164.60/30 is directly connected, GigabitEthernet1/0/20

L        192.168.164.62/32 is directly connected, GigabitEthernet1/0/20

B        192.168.164.160/30 [20/0] via 192.168.164.61, 22:12:37

B        192.168.164.164/30 [20/0] via 192.168.164.61, 22:12:37

B        192.168.164.168/30 [20/0] via 192.168.164.61, 22:12:37

B        192.168.164.172/30 [20/0] via 192.168.164.61, 22:12:37

B        192.168.164.184/30 [20/0] via 192.168.164.61, 22:12:37

C        192.168.164.196/30 is directly connected, GigabitEthernet1/0/21

L        192.168.164.198/32 is directly connected, GigabitEthernet1/0/21

      192.168.172.0/30 is subnetted, 1 subnets

B        192.168.172.228 [20/0] via 192.168.164.61, 22:12:38

      192.168.177.0/30 is subnetted, 1 subnets

B        192.168.177.0 [20/0] via 192.168.164.61, 22:12:37

      192.168.181.0/30 is subnetted, 7 subnets

B        192.168.181.228 [20/0] via 192.168.164.61, 22:12:37

B        192.168.181.232 [20/0] via 192.168.164.61, 22:12:37

B        192.168.181.236 [20/0] via 192.168.164.61, 22:12:37

B        192.168.181.240 [20/0] via 192.168.164.61, 22:12:37

B        192.168.181.244 [20/0] via 192.168.164.61, 22:12:37

B        192.168.181.248 [20/0] via 192.168.164.61, 22:12:37

B        192.168.181.252 [20/0] via 192.168.164.61, 22:12:37

      192.168.182.0/30 is subnetted, 59 subnets

B        192.168.182.20 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.24 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.28 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.32 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.36 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.40 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.44 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.48 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.52 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.56 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.60 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.64 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.68 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.72 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.76 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.80 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.84 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.88 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.92 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.96 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.100 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.104 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.108 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.112 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.116 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.120 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.124 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.128 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.132 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.136 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.140 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.144 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.148 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.152 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.156 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.160 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.164 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.168 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.172 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.176 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.180 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.184 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.188 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.192 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.196 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.200 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.204 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.208 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.212 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.216 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.220 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.224 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.228 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.232 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.236 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.240 [20/0] via 192.168.164.61, 22:12:37

B        192.168.182.244 [20/0] via 192.168.164.61, 22:12:38

B        192.168.182.248 [20/0] via 192.168.164.61, 22:12:38

B        192.168.182.252 [20/0] via 192.168.164.61, 22:12:38

      192.168.183.0/30 is subnetted, 44 subnets

B        192.168.183.0 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.4 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.8 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.12 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.16 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.20 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.24 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.28 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.32 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.36 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.40 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.44 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.48 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.64 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.68 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.72 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.76 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.80 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.84 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.88 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.92 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.96 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.100 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.104 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.108 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.112 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.116 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.120 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.124 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.128 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.132 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.136 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.140 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.144 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.148 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.152 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.156 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.160 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.164 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.168 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.172 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.208 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.212 [20/0] via 192.168.164.61, 22:12:38

B        192.168.183.216 [20/0] via 192.168.164.61, 22:12:38

      192.168.185.0/30 is subnetted, 9 subnets

B        192.168.185.8 [20/0] via 192.168.164.61, 22:12:38

B        192.168.185.44 [20/0] via 192.168.164.61, 22:12:39

B        192.168.185.48 [20/0] via 192.168.164.61, 22:12:38

B        192.168.185.52 [20/0] via 192.168.164.61, 22:12:38

B        192.168.185.184 [20/0] via 192.168.164.61, 22:12:39

B        192.168.185.192 [20/0] via 192.168.164.61, 22:12:39

B        192.168.185.200 [20/0] via 192.168.164.61, 22:12:39

B        192.168.185.216 [20/0] via 192.168.164.61, 06:28:37

B        192.168.185.248 [20/0] via 192.168.164.61, 22:12:38

      192.168.188.0/30 is subnetted, 4 subnets

B        192.168.188.0 [20/0] via 192.168.164.61, 22:12:38

B        192.168.188.4 [20/0] via 192.168.164.61, 22:12:38

B        192.168.188.156 [20/0] via 192.168.164.61, 22:12:38

B        192.168.188.188 [20/0] via 192.168.164.61, 22:12:38

      192.168.189.0/30 is subnetted, 3 subnets

B        192.168.189.84 [20/0] via 192.168.164.61, 22:12:38

B        192.168.189.176 [20/0] via 192.168.164.61, 22:12:38

B        192.168.189.180 [20/0] via 192.168.164.61, 22:12:39

      192.168.193.0/30 is subnetted, 20 subnets

B        192.168.193.140 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.152 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.156 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.160 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.164 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.168 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.172 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.176 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.180 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.196 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.200 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.204 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.208 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.212 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.216 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.220 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.224 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.228 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.232 [20/0] via 192.168.164.61, 22:12:38

B        192.168.193.236 [20/0] via 192.168.164.61, 22:12:38

      192.168.194.0/30 is subnetted, 1 subnets

B        192.168.194.200 [20/0] via 192.168.164.61, 22:12:38

      192.168.199.0/30 is subnetted, 18 subnets

B        192.168.199.0 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.4 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.8 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.12 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.16 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.20 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.24 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.28 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.32 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.36 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.40 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.44 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.68 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.72 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.116 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.120 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.128 [20/0] via 192.168.164.61, 22:12:38

B        192.168.199.252 [20/0] via 192.168.164.61, 22:12:38

      192.168.237.0/30 is subnetted, 30 subnets

B        192.168.237.132 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.136 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.140 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.144 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.148 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.152 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.156 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.160 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.164 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.168 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.172 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.176 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.180 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.184 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.192 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.196 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.200 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.204 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.208 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.212 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.216 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.220 [20/0] via 192.168.164.61, 22:12:38

B        192.168.237.224 [20/0] via 192.168.164.61, 22:12:39

B        192.168.237.228 [20/0] via 192.168.164.61, 22:12:39

B        192.168.237.232 [20/0] via 192.168.164.61, 22:12:39

B        192.168.237.236 [20/0] via 192.168.164.61, 22:12:39

B        192.168.237.240 [20/0] via 192.168.164.61, 22:12:39

B        192.168.237.244 [20/0] via 192.168.164.61, 22:12:39

B        192.168.237.248 [20/0] via 192.168.164.61, 22:12:39

B        192.1.237.252 [20/0] via 192.168.164.61, 22:12:39

      192.168.248.0/30 is subnetted, 1 subnets

B        192.168.248.16 [20/0] via 192.168.164.61, 22:12:39

New Member

Server having 2 NIC and both are in same vlan not able to commun

Hi,

Do you see the MAC Addresses in the MAC-address table and ARP table of the 3750 switch?

We had a similar issue and the proble was that the windows FW was blocking ICMP.

Best regards,

Vlad

New Member

Server having 2 NIC and both are in same vlan not able to commun

Hi digambar_giri

You can create Ether-Channel between Cisco 3750 and your all Servers. ether-channel mode L2.

Thanks,

Mahadev

302
Views
0
Helpful
5
Replies
CreatePlease to create content