Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

TCAM utilization WS-C3750G-24TS-1U

Hi Friends,

I am trying to analyze the capacity of one of my L3 switches for provisioning a new connectivity. When I check the TCAM util of the device I can see that the QOS aces and the PBR ace's are almost full. On this device however there are no QOS or PBR ace's. Can someone please suggest why do these entries show up in the table if there are no such ace's configured.

mumtat01eer01#sh platform tcam utilization

CAM Utilization for ASIC# 0                      Max            Used

                                             Masks/Values    Masks/values

Unicast mac addresses:                        528/4224         15/39

IPv4 IGMP groups + multicast routes:          152/1216          6/26

IPv4 unicast directly-connected routes:       528/4224         15/39

IPv4 unicast indirectly-connected routes:     272/2176        173/1275

IPv4 policy based routing aces:               512/512           2/2

IPv4 qos aces:                                768/768         388/388

IPv4 security aces:                          1024/2048        122/314

Thanks in Advance

Regards

Umesh Shetty

4 REPLIES
Cisco Employee

TCAM utilization WS-C3750G-24TS-1U

Hi Umesh,

Hmm, you do not seem to be at the limits. Out of 512 masks and values for PBR ACEs, you are using only 2. And out of 768 masks and values for QoS ACEs, you seem to be using only 388 entries. You are not hitting the limits anytime soon.

But I would like to see your running-config to see where the QoS ACEs could come from.

Best regards,

Peter

New Member

TCAM utilization WS-C3750G-24TS-1U

Hi Peter,

Apologies for the delay in responding..here is he full config.

version 12.2

no service pad

service tcp-keepalives-in

service tcp-keepalives-out

service timestamps debug datetime msec localtime show-timezone

service timestamps log datetime msec localtime show-timezone

service password-encryption

!

hostname XXXXXX

!

boot-start-marker

boot-end-marker

!

!

aaa new-model

!

!

aaa authentication login default group tacacs+ local

aaa authentication login async none

aaa authentication enable default group tacacs+ enable

aaa authorization exec default group tacacs+ if-authenticated

aaa accounting exec default start-stop group tacacs+

aaa accounting commands 1 default start-stop group tacacs+

aaa accounting commands 15 default start-stop group tacacs+

!

!

!

aaa session-id common

clock timezone IST 5 30

clock summer-time BST recurring

switch 1 provision ws-c3750g-24ts-1u

system mtu routing 1500

vtp mode transparent

authentication mac-move permit

ip subnet-zero

no ip source-route

ip routing

ip cef load-sharing algorithm universal 1365B601

no ip domain-lookup

ip domain-name in.db.com

!

!

!

!

!

!

!

!

spanning-tree mode pvst

no spanning-tree optimize bpdu transmission

spanning-tree etherchannel guard misconfig

spanning-tree extend system-id

!

vlan internal allocation policy ascending

!

ip ssh version 2

!

!

!

interface Loopback0

ip address 10.174.37.140 255.255.255.255

!

interface GigabitEthernet1/0/1

no switchport

ip address 10.174.40.70 255.255.255.240

ip access-group TRAFFIC_FRM_EUS_AND_IPC in

standby 1 ip 10.174.40.72

standby 1 timers 1 3

standby 1 preempt delay minimum 60 reload 60

!

interface GigabitEthernet1/0/2

shutdown

!

interface GigabitEthernet1/0/3

shutdown

!

interface GigabitEthernet1/0/4

shutdown

!

interface GigabitEthernet1/0/5

no switchport

bandwidth 102400

ip address 10.182.214.62 255.255.255.252

ip ospf network point-to-point

ip ospf cost 150

ip ospf hello-interval 1

ip ospf dead-interval 3

speed 100

duplex full

srr-queue bandwidth share 1 3 97 1

priority-queue out

udld port aggressive

mls qos trust dscp

no mdix auto

!

interface GigabitEthernet1/0/6

shutdown

!

interface GigabitEthernet1/0/7

shutdown

!

interface GigabitEthernet1/0/8

shutdown

!

interface GigabitEthernet1/0/9

shutdown

!

interface GigabitEthernet1/0/10

shutdown

!

interface GigabitEthernet1/0/11

shutdown

!

interface GigabitEthernet1/0/12

shutdown

!

interface GigabitEthernet1/0/13

shutdown

!

interface GigabitEthernet1/0/14

shutdown

!

interface GigabitEthernet1/0/15

shutdown

!

interface GigabitEthernet1/0/16

shutdown

!

interface GigabitEthernet1/0/17

shutdown

!

interface GigabitEthernet1/0/18

shutdown

!

interface GigabitEthernet1/0/19

shutdown

!

interface GigabitEthernet1/0/20

shutdown

!

interface GigabitEthernet1/0/21

shutdown

!

interface GigabitEthernet1/0/22

no switchport

ip address 10.174.40.98 255.255.255.252

ip access-group TRAFFIC_FROM_DBNET in

ip ospf network point-to-point

ip ospf cost 150

ip ospf hello-interval 3

ip ospf dead-interval 10

!

interface GigabitEthernet1/0/23

no switchport

ip address 10.174.40.102 255.255.255.252

ip access-group TRAFFIC_FROM_DBNET in

ip ospf network point-to-point

ip ospf cost 250

ip ospf hello-interval 3

ip ospf dead-interval 10

!

interface GigabitEthernet1/0/24

no switchport

ip address 10.174.40.105 255.255.255.252

ip ospf network point-to-point

ip ospf cost 150

ip ospf hello-interval 3

ip ospf dead-interval 10

!

interface GigabitEthernet1/0/25

shutdown

!

interface GigabitEthernet1/0/26

shutdown

!

interface GigabitEthernet1/0/27

shutdown

!

interface GigabitEthernet1/0/28

shutdown

!

interface Vlan1

no ip address

shutdown

!

router ospf 110

router-id 10.174.37.140

log-adjacency-changes

redistribute static metric 100 metric-type 1 subnets

passive-interface default

no passive-interface GigabitEthernet1/0/5

no passive-interface GigabitEthernet1/0/22

no passive-interface GigabitEthernet1/0/23

no passive-interface GigabitEthernet1/0/24

network 10.174.37.140 0.0.0.0 area 0.0.0.5

network 10.174.40.64 0.0.0.15 area 0.0.0.5

network 10.174.40.96 0.0.0.3 area 0.0.0.5

network 10.174.40.100 0.0.0.3 area 0.0.0.5

network 10.174.40.104 0.0.0.3 area 0.0.0.5

network 10.182.214.60 0.0.0.3 area 0.0.0.5

!

ip classless

no ip forward-protocol udp tftp

no ip forward-protocol udp nameserver

no ip forward-protocol udp domain

no ip forward-protocol udp time

no ip forward-protocol udp netbios-ns

no ip forward-protocol udp netbios-dgm

no ip forward-protocol udp tacacs

ip route 10.174.32.0 255.255.255.0 10.174.40.67

ip route 10.174.36.0 255.255.255.0 10.174.40.67

no ip http server

no ip http secure-server

!

ip tacacs source-interface Loopback0

!

ip access-list extended TRAFFIC_FRM_EUS_AND_IPC

permit tcp any any established

permit ip host 10.174.40.68 any

permit ip host 10.174.40.69 any

permit udp host 10.174.40.71 host 224.0.0.2 eq 1985

permit udp host 10.174.40.70 host 224.0.0.2 eq 1985

permit tcp 10.174.36.0 0.0.0.255 host 10.239.24.156 eq 2967

permit tcp 10.174.36.0 0.0.0.255 host 10.171.194.181 eq 2967

permit tcp 10.174.32.0 0.0.0.255 host 10.239.24.156 eq 2967

permit tcp 10.174.32.0 0.0.0.255 host 10.171.194.181 eq 2967

permit udp 10.174.36.0 0.0.0.255 host 10.171.194.181 eq 38293

permit udp 10.174.36.0 0.0.0.255 host 10.239.24.156 eq 38293

permit udp 10.174.32.0 0.0.0.255 host 10.171.194.181 eq 38293

permit udp 10.174.32.0 0.0.0.255 host 10.239.24.156 eq 38293

permit udp 10.174.36.0 0.0.0.255 host 10.239.23.7 eq syslog

permit udp 10.174.32.0 0.0.0.255 host 10.239.23.7 eq syslog

permit udp 10.174.36.0 0.0.0.255 host 10.174.5.230 eq domain

permit udp 10.174.36.0 0.0.0.255 host 10.174.49.230 eq domain

permit udp 10.174.36.0 0.0.0.255 host 10.171.11.1 eq domain

permit udp 10.174.36.0 0.0.0.255 host 10.171.11.1 eq ntp

permit udp 10.174.36.0 0.0.0.255 host 10.171.196.1 eq ntp

permit udp 10.174.36.0 0.0.0.255 host 10.171.11.55 eq ntp

permit udp 10.174.32.0 0.0.0.255 host 10.174.5.230 eq domain

permit udp 10.174.32.0 0.0.0.255 host 10.174.49.230 eq domain

permit udp 10.174.32.0 0.0.0.255 host 10.171.11.1 eq domain

permit udp 10.174.32.0 0.0.0.255 host 10.171.11.1 eq ntp

permit udp 10.174.32.0 0.0.0.255 host 10.171.196.1 eq ntp

permit udp 10.174.32.0 0.0.0.255 host 10.171.11.55 eq ntp

permit tcp host 10.174.36.3 10.140.52.0 0.0.0.255 eq 5712

permit tcp host 10.174.36.3 10.140.51.0 0.0.0.255 eq 5712

permit tcp host 10.174.36.3 10.140.44.0 0.0.0.255 eq 5712

permit tcp host 10.174.36.3 10.152.49.0 0.0.0.255 eq 5712

permit tcp host 10.174.36.3 10.228.10.0 0.0.0.255 eq 5712

permit tcp host 10.174.36.3 10.229.10.0 0.0.0.255 eq 5712

permit udp host 10.174.36.18 host 10.174.39.216 eq 2000

permit udp host 10.174.36.19 host 10.174.39.216 eq 2000

permit udp host 10.174.36.17 host 10.171.15.219 eq 7071

permit udp host 10.174.36.17 host 10.171.15.218 eq 7071

permit udp host 10.174.36.17 host 10.174.5.83 eq 52311

permit udp host 10.174.36.17 host 10.174.47.172 eq 52311

permit udp host 10.174.36.17 host 10.152.41.58 eq 52311

permit icmp host 10.174.36.121 host 10.174.50.40 echo-reply

permit icmp host 10.174.36.121 host 10.174.50.60 echo-reply

permit icmp host 10.174.36.121 host 10.174.39.216 echo-reply

permit icmp host 10.174.36.122 host 10.174.50.40 echo-reply

permit icmp host 10.174.36.122 host 10.174.50.60 echo-reply

permit icmp host 10.174.36.122 host 10.174.39.216 echo-reply

permit icmp host 10.174.36.123 host 10.174.50.40 echo-reply

permit icmp host 10.174.36.123 host 10.174.50.60 echo-reply

permit icmp host 10.174.36.123 host 10.174.39.216 echo-reply

permit icmp host 10.174.36.124 host 10.174.50.40 echo-reply

permit icmp host 10.174.36.124 host 10.174.50.60 echo-reply

permit icmp host 10.174.36.124 host 10.174.39.216 echo-reply

permit icmp host 10.174.36.125 host 10.174.50.40 echo-reply

permit icmp host 10.174.36.125 host 10.174.50.60 echo-reply

permit icmp host 10.174.36.125 host 10.174.39.216 echo-reply

permit icmp host 10.174.36.126 host 10.174.50.40 echo-reply

permit icmp host 10.174.36.126 host 10.174.50.60 echo-reply

permit icmp host 10.174.36.126 host 10.174.39.216 echo-reply

permit udp 10.174.36.0 0.0.0.255 host 10.171.180.136 eq snmp

permit udp 10.174.36.0 0.0.0.255 host 10.171.182.136 eq snmp

permit udp 10.174.32.0 0.0.0.255 host 10.171.180.136 eq snmp

permit udp 10.174.32.0 0.0.0.255 host 10.171.182.136 eq snmp

permit udp 10.174.36.0 0.0.0.255 host 10.172.253.3 eq snmp

permit udp 10.174.36.0 0.0.0.255 host 10.171.215.3 eq snmp

permit udp 10.174.32.0 0.0.0.255 host 10.172.253.3 eq snmp

permit udp 10.174.32.0 0.0.0.255 host 10.171.215.3 eq snmp

permit udp 10.174.36.0 0.0.0.255 host 10.171.180.136 eq snmptrap

permit udp 10.174.36.0 0.0.0.255 host 10.171.182.136 eq snmptrap

permit udp 10.174.32.0 0.0.0.255 host 10.171.180.136 eq snmptrap

permit udp 10.174.32.0 0.0.0.255 host 10.171.182.136 eq snmptrap

permit udp 10.174.36.0 0.0.0.255 host 10.172.253.3 eq snmptrap

permit udp 10.174.36.0 0.0.0.255 host 10.171.215.3 eq snmptrap

permit udp 10.174.32.0 0.0.0.255 host 10.172.253.3 eq snmptrap

permit udp 10.174.32.0 0.0.0.255 host 10.171.215.3 eq snmptrap

permit udp 10.174.36.0 0.0.0.255 eq snmp host 10.171.180.136

permit udp 10.174.36.0 0.0.0.255 eq snmp host 10.171.182.136

permit udp 10.174.32.0 0.0.0.255 eq snmp host 10.171.180.136

permit udp 10.174.32.0 0.0.0.255 eq snmp host 10.171.182.136

permit tcp 10.174.36.0 0.0.0.255 host 10.171.195.13 eq 5600

permit tcp 10.174.36.0 0.0.0.255 host 10.171.195.13 eq 5601

permit tcp 10.174.32.0 0.0.0.255 host 10.171.195.13 eq 5600

permit tcp 10.174.32.0 0.0.0.255 host 10.171.195.13 eq 5601

permit tcp 10.174.36.0 0.0.0.255 host 10.239.10.15 eq 5600

permit tcp 10.174.36.0 0.0.0.255 host 10.239.10.15 eq 5601

permit tcp 10.174.32.0 0.0.0.255 host 10.239.10.15 eq 5600

permit tcp 10.174.32.0 0.0.0.255 host 10.239.10.15 eq 5601

permit tcp host 10.174.36.1 host 10.143.149.65 eq 22

permit tcp host 10.174.36.1 host 10.240.35.8 eq 22

permit tcp host 10.174.36.1 host 10.140.109.97 eq 22

permit icmp 10.174.32.0 0.0.0.255 host 10.174.40.72

permit icmp 10.174.36.0 0.0.0.255 host 10.174.40.72

permit tcp host 10.174.36.3 10.232.32.0 0.0.0.255 eq 5712

permit tcp host 10.174.36.3 10.140.57.0 0.0.0.255 eq 5712

permit udp 10.174.36.0 0.0.0.255 host 10.171.55.201 eq ntp

permit udp 10.174.36.0 0.0.0.255 host 10.234.55.201 eq ntp

permit udp 10.174.36.0 0.0.0.255 host 10.239.1.22 eq ntp

permit udp 10.174.36.0 0.0.0.255 host 10.171.199.201 eq ntp

permit tcp 10.174.36.0 0.0.0.255 host 10.152.41.58 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.152.41.58 eq 52312

permit tcp 10.174.36.0 0.0.0.255 host 10.152.41.58 eq www

permit tcp 10.174.36.0 0.0.0.255 host 10.153.50.76 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.153.50.76 eq 52312

permit tcp 10.174.36.0 0.0.0.255 host 10.153.50.76 eq www

permit tcp 10.174.36.0 0.0.0.255 host 10.152.242.29 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.152.242.29 eq 52312

permit tcp 10.174.36.0 0.0.0.255 host 10.152.242.29 eq www

permit tcp 10.174.36.0 0.0.0.255 host 10.152.189.140 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.152.189.140 eq 52312

permit tcp 10.174.36.0 0.0.0.255 host 10.152.189.140 eq www

permit tcp 10.174.36.0 0.0.0.255 host 10.174.5.51 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.174.5.51 eq 52312

permit tcp 10.174.36.0 0.0.0.255 host 10.174.5.51 eq www

permit udp 10.174.36.0 0.0.0.255 host 10.153.50.76 eq 52311

permit udp 10.174.36.0 0.0.0.255 host 10.153.50.76 eq 52312

permit udp 10.174.36.0 0.0.0.255 host 10.152.41.58 eq 52311

permit udp 10.174.36.0 0.0.0.255 host 10.152.41.58 eq 52312

permit udp 10.174.36.0 0.0.0.255 host 10.152.242.29 eq 52311

permit udp 10.174.36.0 0.0.0.255 host 10.152.242.29 eq 52312

permit udp 10.174.36.0 0.0.0.255 host 10.152.189.140 eq 52311

permit udp 10.174.36.0 0.0.0.255 host 10.152.189.140 eq 52312

permit udp 10.174.36.0 0.0.0.255 host 10.174.5.51 eq 52311

permit udp 10.174.36.0 0.0.0.255 host 10.174.5.51 eq 52312

permit udp 10.174.36.0 0.0.0.255 host 10.153.50.76 gt 1024

permit udp 10.174.36.0 0.0.0.255 host 10.152.41.58 gt 1024

permit udp 10.174.36.0 0.0.0.255 host 10.153.242.29 gt 1024

permit udp 10.174.36.0 0.0.0.255 host 10.152.189.140 gt 1024

permit udp 10.174.36.0 0.0.0.255 host 10.74.5.51 gt 1024

permit icmp 10.174.36.0 0.0.0.255 host 10.153.50.76 echo-reply

permit icmp 10.174.36.0 0.0.0.255 host 10.152.41.58 echo-reply

permit icmp 10.174.36.0 0.0.0.255 host 10.152.242.29 echo-reply

permit icmp 10.174.36.0 0.0.0.255 host 10.152.189.140 echo-reply

permit icmp 10.174.36.0 0.0.0.255 host 10.174.5.51 echo-reply

permit icmp 10.174.36.0 0.0.0.255 host 10.153.50.76 echo

permit icmp 10.174.36.0 0.0.0.255 host 10.152.41.58 echo

permit icmp 10.174.36.0 0.0.0.255 host 10.153.242.29 echo

permit icmp 10.174.36.0 0.0.0.255 host 10.152.189.140 echo

permit icmp 10.174.36.0 0.0.0.255 host 10.174.5.51 echo

permit tcp 10.174.36.0 0.0.0.255 host 10.174.5.138 eq 1500

permit tcp 10.174.36.0 0.0.0.255 host 10.174.5.138 eq 1502

permit tcp 10.174.36.0 0.0.0.255 host 10.174.47.222 eq 1500

permit tcp 10.174.36.0 0.0.0.255 host 10.174.47.222 eq 1502

permit tcp 10.174.36.0 0.0.0.255 host 10.174.49.149 eq 1500

permit tcp 10.174.36.0 0.0.0.255 host 10.174.49.149 eq 1502

permit tcp 10.174.36.0 0.0.0.255 host 10.174.12.68 eq 1500

permit tcp 10.174.36.0 0.0.0.255 host 10.174.12.68 eq 1502

permit tcp host 10.174.36.6 host 10.232.65.69 eq 5000

permit tcp host 10.174.36.6 host 10.235.16.9 eq 5000

permit tcp host 10.174.36.6 host 10.232.65.69 eq 443

permit tcp host 10.174.36.6 host 10.235.16.9 eq 443

permit udp host 10.174.36.6 host 10.232.65.69 gt 1024

permit udp host 10.174.36.6 host 10.235.16.9 gt 1024

permit udp host 10.174.36.6 host 10.232.65.69 eq 5000

permit udp host 10.174.36.6 host 10.235.16.9 eq 5000

permit udp host 10.174.36.6 host 10.232.65.69 eq 5001

permit udp host 10.174.36.6 host 10.235.16.9 eq 5001

permit udp host 10.174.36.6 host 10.128.120.21 eq snmp

permit udp host 10.174.36.6 host 10.128.120.21 eq snmptrap

permit udp host 10.174.36.6 host 10.128.120.22 eq snmp

permit udp host 10.174.36.6 host 10.128.120.22 eq snmptrap

permit udp host 10.174.36.19 host 10.174.39.216 gt 1024

permit udp host 10.174.36.18 host 10.174.39.216 gt 1024

permit tcp 10.174.36.0 0.0.0.255 host 10.171.100.18 eq www

permit tcp 10.174.36.0 0.0.0.255 host 10.171.100.18 eq 8080

permit tcp 10.174.36.0 0.0.0.255 host 10.239.36.18 eq www

permit tcp 10.174.36.0 0.0.0.255 host 10.239.36.18 eq 8080

permit tcp host 10.174.36.6 10.170.104.0 0.0.0.255 eq www

permit tcp host 10.174.36.6 10.170.104.0 0.0.0.255 eq 433

permit tcp host 10.174.36.6 10.170.104.0 0.0.0.255 eq 3381

permit tcp host 10.174.36.6 host 10.242.132.145 eq www

permit tcp host 10.174.36.6 host 10.242.132.145 eq 433

permit tcp host 10.174.36.6 host 10.242.132.145 eq 3381

permit tcp host 10.174.36.6 host 10.242.132.147 eq www

permit tcp host 10.174.36.6 host 10.242.132.147 eq 433

permit tcp host 10.174.36.6 host 10.242.132.147 eq 3381

permit tcp host 10.174.36.6 host 10.242.133.145 eq www

permit tcp host 10.174.36.6 host 10.242.133.145 eq 433

permit tcp host 10.174.36.6 host 10.242.133.145 eq 3381

permit tcp host 10.174.36.6 host 10.242.133.147 eq www

permit tcp host 10.174.36.6 host 10.242.133.147 eq 433

permit tcp host 10.174.36.6 host 10.242.133.147 eq 3381

  permit tcp host 10.174.25.100 host 10.174.36.20 eq www

permit tcp host 10.182.108.221 host 10.174.36.20 eq www

permit tcp host 10.182.108.223 host 10.174.36.20 eq www

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62070

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62070

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62070

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62072

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62072

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62072

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62074

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62074

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62074

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62076

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62076

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62076

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62077

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62077

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62077

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62078

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62078

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62078

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62079

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62079

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62079

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62048

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62048

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62048

permit tcp host 10.174.25.100 host 10.174.36.18 eq 2001

permit tcp host 10.182.108.221 host 10.174.36.18 eq 2001

permit tcp host 10.182.108.223 host 10.174.36.18 eq 2001

permit tcp host 10.174.25.100 host 10.174.36.18 eq 2011

permit tcp host 10.182.108.221 host 10.174.36.18 eq 2011

permit tcp host 10.182.108.223 host 10.174.36.18 eq 2011

permit tcp host 10.174.25.100 host 10.174.36.19 eq 2001

permit tcp host 10.182.108.221 host 10.174.36.19 eq 2001

permit tcp host 10.182.108.223 host 10.174.36.19 eq 2001

permit tcp host 10.174.25.100 host 10.174.36.19 eq 2011

permit tcp host 10.182.108.221 host 10.174.36.19 eq 2011

permit tcp host 10.182.108.223 host 10.174.36.19 eq 2011

permit udp host 10.174.25.100 host 10.174.36.18 eq 2000

permit udp host 10.182.108.221 host 10.174.36.18 eq 2000

permit udp host 10.182.108.223 host 10.174.36.18 eq 2000

permit udp host 10.174.25.100 host 10.174.36.19 eq 2000

permit udp host 10.182.108.221 host 10.174.36.19 eq 2000

permit udp host 10.182.108.223 host 10.174.36.19 eq 2000

permit tcp 10.174.36.0 0.0.0.255 host 10.171.237.149 eq 5600

permit tcp 10.174.36.0 0.0.0.255 host 10.239.10.195 eq 5600

permit tcp 10.174.36.0 0.0.0.255 host 10.171.237.149 eq 5601

permit tcp 10.174.36.0 0.0.0.255 host 10.239.10.195 eq 5601

permit tcp host 10.171.237.149 10.174.36.0 0.0.0.255 eq 5600

permit tcp host 10.239.10.195 10.174.36.0 0.0.0.255 eq 5600

permit tcp host 10.171.237.149 10.174.36.0 0.0.0.255 eq 5601

permit tcp host 10.239.10.195 10.174.36.0 0.0.0.255 eq 5601

permit udp host 10.174.36.18 host 10.174.25.100 gt 1024

permit udp host 10.174.36.18 host 10.182.108.221 gt 1024

permit udp host 10.174.36.18 host 10.182.108.223 gt 1024

permit udp host 10.174.36.19 host 10.174.25.100 gt 1024

permit udp host 10.174.36.19 host 10.174.108.221 gt 1024

permit udp host 10.174.36.19 host 10.174.108.223 gt 1024

permit tcp host 10.174.36.21 eq 2011 host 10.174.25.100

permit tcp host 10.174.36.21 eq 2001 host 10.174.25.100

permit tcp host 10.174.36.21 eq 2011 host 10.174.39.216

permit tcp host 10.174.36.21 eq 2001 host 10.174.39.216

permit tcp host 10.174.36.21 eq 2011 host 10.182.108.221

permit tcp host 10.174.36.21 eq 2001 host 10.182.108.221

permit tcp host 10.174.36.21 eq 2011 host 10.182.108.223

permit tcp host 10.174.36.21 eq 2001 host 10.182.108.223

permit udp host 10.174.36.21 eq 2000 host 10.174.25.100

permit udp host 10.174.36.21 eq 2000 host 10.174.39.216

permit udp host 10.174.36.21 eq 2000 host 10.182.108.221

permit udp host 10.174.36.21 eq 2000 host 10.182.108.223

permit udp 10.174.36.0 0.0.0.255 host 10.239.40.81 eq ntp

permit udp 10.174.36.0 0.0.0.255 host 10.171.195.220 eq ntp

permit tcp host 10.174.36.17 host 10.234.55.138 eq www

permit tcp host 10.174.36.17 host 10.234.55.138 eq 8080

permit udp 10.174.32.0 0.0.0.255 host 10.174.250.75 eq domain

permit udp 10.174.32.0 0.0.0.255 host 10.242.160.75 eq domain

permit udp 10.174.36.0 0.0.0.255 host 10.174.250.75 eq domain

permit udp 10.174.36.0 0.0.0.255 host 10.242.160.75 eq domain

permit udp 10.174.36.0 0.0.0.255 host 10.234.100.113 eq snmptrap

permit udp 10.174.32.0 0.0.0.255 host 10.234.100.113 eq snmptrap

permit udp 10.174.36.0 0.0.0.255 host 10.234.200.113 eq snmptrap

permit udp 10.174.32.0 0.0.0.255 host 10.234.200.113 eq snmptrap

permit tcp 10.174.36.0 0.0.0.255 172.23.0.0 0.0.255.255

permit udp 10.174.36.0 0.0.0.255 172.23.0.0 0.0.255.255

permit tcp 10.174.32.0 0.0.0.255 172.23.0.0 0.0.255.255

permit udp 10.174.32.0 0.0.0.255 172.23.0.0 0.0.255.255

permit tcp 10.174.36.0 0.0.0.255 host 10.182.54.20 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.182.54.112 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.182.54.113 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.182.60.222 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.242.160.96 eq 52311

permit tcp 10.174.36.0 0.0.0.255 host 10.242.162.109 eq 52311

permit icmp 10.174.36.0 0.0.0.255 host 10.152.41.58

permit icmp 10.174.36.0 0.0.0.255 host 10.182.54.20

permit icmp 10.174.36.0 0.0.0.255 host 10.182.54.112

permit icmp 10.174.36.0 0.0.0.255 host 10.182.54.113

permit icmp 10.174.36.0 0.0.0.255 host 10.182.60.222

permit icmp 10.174.36.0 0.0.0.255 host 10.242.160.96

permit icmp 10.174.36.0 0.0.0.255 host 10.242.162.109

permit tcp host 10.174.36.1 host 10.235.35.29 eq www

permit tcp host 10.174.36.1 host 10.235.35.29 eq 443

permit tcp host 10.174.36.1 host 10.235.35.29 eq 1543

permit tcp host 10.174.36.1 host 10.240.67.21 eq www

permit tcp host 10.174.36.1 host 10.240.67.21 eq 443

permit tcp host 10.174.36.1 host 10.240.67.21 eq 1543

permit udp host 10.174.36.1 host 10.235.35.29 eq snmptrap

permit udp host 10.174.36.1 host 10.240.67.21 eq snmptrap

permit tcp 10.174.32.0 0.0.0.255 host 10.235.35.29 eq 443

permit tcp 10.174.32.0 0.0.0.255 host 10.240.67.21 eq 443

permit tcp 10.174.36.0 0.0.0.255 host 10.235.35.29 eq 443

permit tcp 10.174.36.0 0.0.0.255 host 10.240.67.21 eq 443

permit tcp host 10.174.36.1 host 10.235.35.29 gt 1024

permit tcp host 10.174.36.1 host 10.240.67.21 gt 1024

permit udp 10.174.36.0 0.0.0.255 host 10.171.118.93 eq syslog

permit udp 10.174.36.0 0.0.0.255 host 10.171.118.106 eq syslog

permit udp 10.174.36.0 0.0.0.255 host 10.239.40.102 eq syslog

permit udp 10.174.36.0 0.0.0.255 host 10.239.40.106 eq syslog

permit udp 10.174.36.0 0.0.0.255 10.182.215.0 0.0.0.15 eq 5030

permit udp 10.174.36.0 0.0.0.255 10.182.215.0 0.0.0.15 eq 5032

permit udp 10.174.36.0 0.0.0.255 eq 5030 10.182.215.0 0.0.0.15

permit udp 10.174.36.0 0.0.0.255 eq 5032 10.182.215.0 0.0.0.15

permit udp 10.174.36.0 0.0.0.255 eq syslog 10.182.215.0 0.0.0.15

permit udp 10.174.36.0 0.0.0.255 eq ntp 10.182.215.0 0.0.0.15

permit icmp 10.174.36.0 0.0.0.255 10.182.215.0 0.0.0.15 echo

permit icmp 10.174.36.0 0.0.0.255 10.182.215.0 0.0.0.15

permit icmp host 10.174.36.1 10.187.103.0 0.0.0.127

permit icmp host 10.174.36.1 10.187.103.128 0.0.0.63

permit udp 10.174.36.0 0.0.0.255 10.187.103.0 0.0.0.127 eq 5032

permit udp 10.174.36.0 0.0.0.255 10.187.103.128 0.0.0.63 eq 5032

permit udp 10.174.36.0 0.0.0.255 10.187.103.0 0.0.0.127 eq 5030

permit udp 10.174.36.0 0.0.0.255 10.187.103.128 0.0.0.63 eq 5030

permit udp 10.174.36.0 0.0.0.255 eq 5032 10.187.103.0 0.0.0.127

permit udp 10.174.36.0 0.0.0.255 eq 5032 10.187.103.128 0.0.0.63

permit udp 10.174.36.0 0.0.0.255 eq 5030 10.187.103.0 0.0.0.127

permit udp 10.174.36.0 0.0.0.255 eq 5030 10.187.103.128 0.0.0.63

permit udp 10.174.36.0 0.0.0.255 eq syslog 10.187.103.0 0.0.0.127

permit udp 10.174.36.0 0.0.0.255 eq syslog 10.187.103.128 0.0.0.63

permit udp 10.174.36.0 0.0.0.255 eq ntp 10.187.103.0 0.0.0.127

permit udp 10.174.36.0 0.0.0.255 eq ntp 10.187.103.128 0.0.0.63

permit udp host 10.174.36.18 eq 2000 10.182.216.0 0.0.0.255

permit udp host 10.174.36.18 eq 2000 10.182.217.0 0.0.0.255

permit udp host 10.174.36.18 eq 2000 10.182.222.0 0.0.0.255

permit udp host 10.174.36.18 eq 2000 10.182.223.0 0.0.0.255

permit udp host 10.174.36.19 eq 2000 10.182.216.0 0.0.0.255

permit udp host 10.174.36.19 eq 2000 10.182.217.0 0.0.0.255

permit udp host 10.174.36.19 eq 2000 10.182.222.0 0.0.0.255

permit udp host 10.174.36.19 eq 2000 10.182.223.0 0.0.0.255

permit udp host 10.174.36.21 eq 2000 10.182.216.0 0.0.0.255

permit udp host 10.174.36.21 eq 2000 10.182.217.0 0.0.0.255

permit udp host 10.174.36.21 eq 2000 10.182.222.0 0.0.0.255

permit udp host 10.174.36.21 eq 2000 10.182.223.0 0.0.0.255

deny   ip any any log

ip access-list extended TRAFFIC_FROM_DBNET

permit tcp any any established

permit ospf host 10.174.40.97 host 224.0.0.5

permit ospf host 10.174.40.101 host 224.0.0.5

permit ospf host 10.174.40.106 host 224.0.0.5

permit ospf host 10.174.40.105 host 224.0.0.5

permit ospf host 10.174.40.109 host 224.0.0.5

permit ospf host 10.174.40.113 host 224.0.0.5

permit ospf host 10.174.40.97 host 10.174.40.98

permit ospf host 10.174.40.101 host 10.174.40.102

permit ospf host 10.174.40.106 host 10.174.40.105

permit ospf host 10.174.40.105 host 10.174.40.106

permit ospf host 10.174.40.109 host 10.174.40.110

permit ospf host 10.174.40.113 host 10.174.40.114

permit ip any host 10.174.37.140

permit ip any host 10.174.37.141

permit ip any host 10.174.40.68

permit ip any host 10.174.40.69

permit ip any host 10.174.40.71

permit ip any host 10.174.40.70

permit ip any host 10.174.40.110

permit ip any host 10.174.40.114

permit ip any host 10.174.40.106

permit ip any host 10.174.40.98

permit ip any host 10.174.40.102

permit ip any host 10.174.40.105

permit udp host 10.171.194.181 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.239.24.156 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.171.194.181 10.174.32.0 0.0.0.255 gt 1024

permit udp host 10.239.24.156 10.174.32.0 0.0.0.255 gt 1024

permit tcp host 10.154.129.228 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.154.129.228 10.174.36.0 0.0.0.255 eq www

permit tcp host 10.154.129.228 10.174.36.0 0.0.0.255 eq 443

permit tcp host 10.154.129.228 10.174.36.0 0.0.0.255 eq 22

permit tcp host 10.154.129.229 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.154.129.229 10.174.36.0 0.0.0.255 eq www

permit tcp host 10.154.129.229 10.174.36.0 0.0.0.255 eq 443

permit tcp host 10.154.129.229 10.174.36.0 0.0.0.255 eq 22

permit tcp host 10.154.137.228 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.154.137.228 10.174.36.0 0.0.0.255 eq www

permit tcp host 10.154.137.228 10.174.36.0 0.0.0.255 eq 443

permit tcp host 10.154.137.228 10.174.36.0 0.0.0.255 eq 22

permit tcp host 10.154.129.228 10.174.32.0 0.0.0.255 eq 3389

permit tcp host 10.154.129.228 10.174.32.0 0.0.0.255 eq www

permit tcp host 10.154.129.228 10.174.32.0 0.0.0.255 eq 443

permit tcp host 10.154.129.228 10.174.32.0 0.0.0.255 eq 22

permit tcp host 10.154.129.229 10.174.32.0 0.0.0.255 eq 3389

permit tcp host 10.154.129.229 10.174.32.0 0.0.0.255 eq www

permit tcp host 10.154.129.229 10.174.32.0 0.0.0.255 eq 443

permit tcp host 10.154.129.229 10.174.32.0 0.0.0.255 eq 22

permit tcp host 10.154.137.228 10.174.32.0 0.0.0.255 eq 3389

permit tcp host 10.154.137.228 10.174.32.0 0.0.0.255 eq www

permit tcp host 10.154.137.228 10.174.32.0 0.0.0.255 eq 443

permit tcp host 10.154.137.228 10.174.32.0 0.0.0.255 eq 22

permit udp host 10.174.49.230 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.174.5.230 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.171.11.1 10.174.36.0 0.0.0.255 gt 1024

permit tcp host 10.174.39.216 10.174.36.0 0.0.0.255 eq www

permit tcp host 10.174.39.216 10.174.36.0 0.0.0.255 eq 62070

permit tcp host 10.174.39.216 10.174.36.0 0.0.0.255 eq 62072

permit tcp host 10.174.39.216 10.174.36.0 0.0.0.255 eq 62074

permit tcp host 10.174.39.216 10.174.36.0 0.0.0.255 eq 62076

permit tcp host 10.174.39.216 10.174.36.0 0.0.0.255 eq 62077

permit tcp host 10.174.39.216 10.174.36.0 0.0.0.255 eq 62078

permit tcp host 10.174.39.216 10.174.36.0 0.0.0.255 eq 62079

permit tcp host 10.174.39.216 10.174.36.0 0.0.0.255 eq 62048

permit tcp host 10.174.39.216 10.174.32.0 0.0.0.255 eq www

permit tcp host 10.174.39.216 10.174.32.0 0.0.0.255 eq 62070

permit tcp host 10.174.39.216 10.174.32.0 0.0.0.255 eq 62072

permit tcp host 10.174.39.216 10.174.32.0 0.0.0.255 eq 62074

permit tcp host 10.174.39.216 10.174.32.0 0.0.0.255 eq 62076

permit tcp host 10.174.39.216 10.174.32.0 0.0.0.255 eq 62077

permit tcp host 10.174.39.216 10.174.32.0 0.0.0.255 eq 62078

permit tcp host 10.174.39.216 10.174.32.0 0.0.0.255 eq 62079

permit tcp host 10.174.39.216 10.174.32.0 0.0.0.255 eq 62048

permit tcp host 10.174.39.216 host 10.174.36.18 eq 2001

permit tcp host 10.174.39.216 host 10.174.36.19 eq 2001

permit tcp host 10.174.39.216 host 10.174.36.18 eq 2011

permit tcp host 10.174.39.216 host 10.174.36.19 eq 2011

permit tcp host 10.174.39.216 host 10.174.36.17 eq 1433

permit tcp host 10.174.39.216 host 10.174.36.17 eq 7774

permit tcp host 10.174.39.216 host 10.174.36.17 eq www

permit tcp host 10.174.39.216 host 10.174.36.4 range 1539 1541

permit udp host 10.174.5.83 host 10.174.36.17 eq 52311

permit udp host 10.174.47.172 host 10.174.36.17 eq 52311

permit udp host 10.152.41.58 host 10.174.36.17 eq 52311

permit tcp 10.140.53.0 0.0.0.255 host 10.174.36.3 eq 5712

permit tcp 10.140.52.0 0.0.0.255 host 10.174.36.3 eq 5712

permit tcp 10.140.51.0 0.0.0.255 host 10.174.36.3 eq 5712

permit tcp 10.140.44.0 0.0.0.255 host 10.174.36.3 eq 5712

permit tcp 10.152.49.0 0.0.0.255 host 10.174.36.3 eq 5712

permit tcp 10.228.10.0 0.0.0.255 host 10.174.36.3 eq 5712

permit tcp 10.229.10.0 0.0.0.255 host 10.174.36.3 eq 5712

permit icmp host 10.174.50.40 host 10.174.36.121 echo

permit icmp host 10.174.50.60 host 10.174.36.121 echo

permit icmp host 10.174.39.216 host 10.174.36.121 echo

permit icmp host 10.174.50.40 host 10.174.36.122 echo

permit icmp host 10.174.50.60 host 10.174.36.122 echo

permit icmp host 10.174.39.216 host 10.174.36.122 echo

permit icmp host 10.174.50.40 host 10.174.36.123 echo

permit icmp host 10.174.50.60 host 10.174.36.123 echo

permit icmp host 10.174.39.216 host 10.174.36.123 echo

permit icmp host 10.174.50.40 host 10.174.36.124 echo

permit icmp host 10.174.50.60 host 10.174.36.124 echo

permit icmp host 10.174.39.216 host 10.174.36.124 echo

permit icmp host 10.174.50.40 host 10.174.36.125 echo

permit icmp host 10.174.50.60 host 10.174.36.125 echo

permit icmp host 10.174.39.216 host 10.174.36.125 echo

permit icmp host 10.174.50.40 host 10.174.36.126 echo

permit icmp host 10.174.50.60 host 10.174.36.126 echo

permit icmp host 10.174.39.216 host 10.174.36.126 echo

permit udp host 10.171.182.136 10.174.36.0 0.0.0.255 eq snmp

permit udp host 10.171.180.136 10.174.36.0 0.0.0.255 eq snmp

permit udp host 10.171.182.136 10.174.32.0 0.0.0.255 eq snmp

permit udp host 10.171.180.136 10.174.32.0 0.0.0.255 eq snmp

permit udp host 10.172.253.3 10.174.36.0 0.0.0.255 eq snmp

permit udp host 10.171.215.3 10.174.36.0 0.0.0.255 eq snmp

permit udp host 10.172.253.3 10.174.32.0 0.0.0.255 eq snmp

permit udp host 10.171.215.3 10.174.32.0 0.0.0.255 eq snmp

permit udp host 10.171.180.136 10.174.36.0 0.0.0.255 eq snmptrap

permit udp host 10.171.182.136 10.174.36.0 0.0.0.255 eq snmptrap

permit udp host 10.171.180.136 10.174.32.0 0.0.0.255 eq snmptrap

permit udp host 10.171.182.136 10.174.32.0 0.0.0.255 eq snmptrap

permit udp host 10.172.253.3 10.174.36.0 0.0.0.255 eq snmptrap

permit udp host 10.171.215.3 10.174.36.0 0.0.0.255 eq snmptrap

permit udp host 10.172.253.3 10.174.32.0 0.0.0.255 eq snmptrap

permit udp host 10.171.215.3 10.174.32.0 0.0.0.255 eq snmptrap

permit tcp host 10.171.195.13 10.174.36.0 0.0.0.255 eq 5600

permit tcp host 10.171.195.13 10.174.36.0 0.0.0.255 eq 5601

permit tcp host 10.239.10.15 10.174.36.0 0.0.0.255 eq 5600

permit tcp host 10.239.10.15 10.174.36.0 0.0.0.255 eq 5601

permit tcp host 10.171.195.13 10.174.32.0 0.0.0.255 eq 5600

permit tcp host 10.171.195.13 10.174.32.0 0.0.0.255 eq 5601

permit tcp host 10.239.10.15 10.174.32.0 0.0.0.255 eq 5600

permit tcp host 10.239.10.15 10.174.32.0 0.0.0.255 eq 5601

permit udp host 10.171.55.201 10.174.36.0 0.0.0.255 eq ntp

permit udp host 10.234.55.201 10.174.36.0 0.0.0.255 eq ntp

permit udp host 10.239.1.22 10.174.36.0 0.0.0.255 eq ntp

permit udp host 10.171.199.201 10.174.36.0 0.0.0.255 eq ntp

permit tcp host 10.153.50.76 10.174.36.0 0.0.0.255 eq 52311

permit tcp host 10.153.50.76 10.174.36.0 0.0.0.255 eq 52312

permit tcp host 10.153.50.76 10.174.36.0 0.0.0.255 eq www

permit tcp host 10.152.41.58 10.174.36.0 0.0.0.255 eq 52311

permit tcp host 10.152.41.58 10.174.36.0 0.0.0.255 eq 52312

permit tcp host 10.152.41.58 10.174.36.0 0.0.0.255 eq www

permit tcp host 10.153.242.29 10.174.36.0 0.0.0.255 eq 52311

permit tcp host 10.153.242.29 10.174.36.0 0.0.0.255 eq 52312

permit tcp host 10.153.242.29 10.174.36.0 0.0.0.255 eq www

permit tcp host 10.152.189.140 10.174.36.0 0.0.0.255 eq 52311

permit tcp host 10.152.189.140 10.174.36.0 0.0.0.255 eq 52312

permit tcp host 10.152.189.140 10.174.36.0 0.0.0.255 eq www

permit tcp host 10.174.5.51 10.174.36.0 0.0.0.255 eq 52311

permit tcp host 10.174.5.51 10.174.36.0 0.0.0.255 eq 52312

permit tcp host 10.174.5.51 10.174.36.0 0.0.0.255 eq www

permit udp host 10.153.50.76 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.152.41.58 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.152.242.29 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.152.189.140 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.174.5.51 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.153.50.76 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.153.50.76 10.174.36.0 0.0.0.255 eq 52312

permit udp host 10.152.41.58 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.152.41.58 10.174.36.0 0.0.0.255 eq 52312

permit udp host 10.153.242.29 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.153.242.29 10.174.36.0 0.0.0.255 eq 52312

permit udp host 10.152.189.140 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.152.189.140 10.174.36.0 0.0.0.255 eq 52312

permit udp host 10.174.5.51 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.174.5.51 10.174.36.0 0.0.0.255 eq 52312

permit icmp host 10.153.50.76 10.174.36.0 0.0.0.255 echo

permit icmp host 10.152.41.58 10.174.36.0 0.0.0.255 echo

permit icmp host 10.152.242.29 10.174.36.0 0.0.0.255 echo

permit icmp host 10.152.189.140 10.174.36.0 0.0.0.255 echo

permit icmp host 10.174.5.51 10.174.36.0 0.0.0.255 echo

permit icmp host 10.153.50.76 10.174.36.0 0.0.0.255 echo-reply

permit icmp host 10.152.41.58 10.174.36.0 0.0.0.255 echo-reply

permit icmp host 10.153.242.29 10.174.36.0 0.0.0.255 echo-reply

permit icmp host 10.152.189.140 10.174.36.0 0.0.0.255 echo-reply

permit icmp host 10.174.5.51 10.174.36.0 0.0.0.255 echo-reply

permit tcp host 10.173.160.105 10.174.36.0 0.0.0.255 eq 7071

permit tcp host 10.173.160.108 10.174.36.0 0.0.0.255 eq 7071

permit tcp host 10.173.160.104 10.174.36.0 0.0.0.255 eq 7071

permit tcp host 10.173.160.101 10.174.36.0 0.0.0.255 eq 7071

permit tcp host 10.173.160.106 10.174.36.0 0.0.0.255 eq 7071

permit tcp host 10.173.160.103 10.174.36.0 0.0.0.255 eq 7071

permit tcp host 10.171.196.73 10.174.36.0 0.0.0.255 eq 7071

permit tcp host 10.174.5.138 10.174.36.0 0.0.0.255 eq 1500

permit tcp host 10.174.5.138 10.174.36.0 0.0.0.255 eq 1502

permit tcp host 10.174.47.222 10.174.36.0 0.0.0.255 eq 1500

permit tcp host 10.174.47.222 10.174.36.0 0.0.0.255 eq 1502

permit tcp host 10.174.49.149 10.174.36.0 0.0.0.255 eq 1500

permit tcp host 10.174.49.149 10.174.36.0 0.0.0.255 eq 1502

permit tcp host 10.174.12.68 10.174.36.0 0.0.0.255 eq 1500

permit tcp host 10.174.12.68 10.174.36.0 0.0.0.255 eq 1502

permit tcp host 10.232.65.69 host 10.174.36.6 eq 5000

permit tcp host 10.235.16.9 host 10.174.36.6 eq 5000

permit tcp host 10.232.65.69 host 10.174.36.6 eq 443

permit tcp host 10.235.16.9 host 10.174.36.6 eq 443

permit tcp 10.128.56.0 0.0.0.255 host 10.174.36.6 eq 5000

permit tcp 10.128.56.0 0.0.0.255 host 10.174.36.6 eq 443

permit tcp 10.170.211.0 0.0.0.255 host 10.174.36.6 eq 5000

permit tcp 10.170.211.0 0.0.0.255 host 10.174.36.6 eq 443

permit tcp 10.170.212.0 0.0.0.255 host 10.174.36.6 eq 5000

permit tcp 10.170.212.0 0.0.0.255 host 10.174.36.6 eq 443

permit tcp host 10.174.39.216 host 10.174.36.6 eq 5000

permit tcp host 10.174.39.216 host 10.174.36.6 eq 443

permit tcp host 10.174.50.60 host 10.174.36.6 eq 5000

permit tcp host 10.174.50.60 host 10.174.36.6 eq 443

permit tcp host 10.174.50.40 host 10.174.36.6 eq 5000

permit tcp host 10.174.50.40 host 10.174.36.6 eq 443

permit udp host 10.232.65.69 host 10.174.36.6 eq 5000

permit udp host 10.235.16.9 host 10.174.36.6 eq 5000

permit udp host 10.232.65.69 host 10.174.36.6 gt 1024

permit udp host 10.235.16.9 host 10.174.36.6 gt 1024

permit udp host 10.174.39.216 host 10.174.36.19 eq 2000

permit udp host 10.174.39.216 host 10.174.36.18 eq 2000

permit tcp 10.170.104.0 0.0.0.255 host 10.174.36.6 eq www

permit tcp 10.170.104.0 0.0.0.255 host 10.174.36.6 eq 433

permit tcp 10.170.104.0 0.0.0.255 host 10.174.36.6 eq 3381

permit tcp host 10.242.132.145 host 10.174.36.6 eq www

permit tcp host 10.242.132.145 host 10.174.36.6 eq 433

permit tcp host 10.242.132.145 host 10.174.36.6 eq 3381

permit tcp host 10.242.132.147 host 10.174.36.6 eq www

permit tcp host 10.242.132.147 host 10.174.36.6 eq 433

permit tcp host 10.242.132.147 host 10.174.36.6 eq 3381

permit tcp host 10.242.133.145 host 10.174.36.6 eq www

permit tcp host 10.242.133.145 host 10.174.36.6 eq 433

permit tcp host 10.242.133.145 host 10.174.36.6 eq 3381

permit tcp host 10.242.133.147 host 10.174.36.6 eq www

permit tcp host 10.242.133.147 host 10.174.36.6 eq 433

permit tcp host 10.242.133.147 host 10.174.36.6 eq 3381

permit tcp host 10.174.25.100 host 10.174.36.20 eq www

permit tcp host 10.182.108.221 host 10.174.36.20 eq www

permit tcp host 10.182.108.223 host 10.174.36.20 eq www

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62070

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62070

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62070

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62072

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62072

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62072

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62074

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62074

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62074

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62076

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62076

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62076

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62077

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62077

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62077

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62078

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62078

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62078

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62079

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62079

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62079

permit tcp host 10.174.25.100 host 10.174.36.20 eq 62048

permit tcp host 10.182.108.221 host 10.174.36.20 eq 62048

permit tcp host 10.182.108.223 host 10.174.36.20 eq 62048

permit tcp host 10.174.25.100 host 10.174.36.18 eq 2001

permit tcp host 10.182.108.221 host 10.174.36.18 eq 2001

permit tcp host 10.182.108.223 host 10.174.36.18 eq 2001

permit tcp host 10.174.25.100 host 10.174.36.18 eq 2011

permit tcp host 10.182.108.221 host 10.174.36.18 eq 2011

permit tcp host 10.182.108.223 host 10.174.36.18 eq 2011

permit tcp host 10.174.25.100 host 10.174.36.19 eq 2001

permit tcp host 10.182.108.221 host 10.174.36.19 eq 2001

permit tcp host 10.182.108.223 host 10.174.36.19 eq 2001

permit tcp host 10.174.25.100 host 10.174.36.19 eq 2011

permit tcp host 10.182.108.221 host 10.174.36.19 eq 2011

permit tcp host 10.182.108.223 host 10.174.36.19 eq 2011

permit udp host 10.174.25.100 host 10.174.36.18 eq 2000

permit udp host 10.182.108.221 host 10.174.36.18 eq 2000

permit udp host 10.182.108.223 host 10.174.36.18 eq 2000

permit udp host 10.174.25.100 host 10.174.36.19 eq 2000

permit udp host 10.182.108.221 host 10.174.36.19 eq 2000

permit udp host 10.182.108.223 host 10.174.36.19 eq 2000

permit tcp 10.174.36.0 0.0.0.255 host 10.171.237.149 eq 5600

permit tcp 10.174.36.0 0.0.0.255 host 10.239.10.195 eq 5600

permit tcp 10.174.36.0 0.0.0.255 host 10.171.237.149 eq 5601

permit tcp 10.174.36.0 0.0.0.255 host 10.239.10.195 eq 5601

permit tcp host 10.171.237.149 10.174.36.0 0.0.0.255 eq 5600

permit tcp host 10.239.10.195 10.174.36.0 0.0.0.255 eq 5600

permit tcp host 10.171.237.149 10.174.36.0 0.0.0.255 eq 5601

permit tcp host 10.239.10.195 10.174.36.0 0.0.0.255 eq 5601

permit udp host 10.174.36.18 host 10.174.25.100 gt 1024

permit udp host 10.174.36.18 host 10.182.108.221 gt 1024

permit udp host 10.174.36.18 host 10.182.108.223 gt 1024

permit udp host 10.174.36.19 host 10.174.25.100 gt 1024

permit udp host 10.174.36.19 host 10.182.108.221 gt 1024

permit udp host 10.174.36.19 host 10.182.108.223 gt 1024

permit tcp host 10.174.25.100 host 10.174.36.21 eq 2011

permit tcp host 10.174.25.100 host 10.174.36.21 eq 2001

permit tcp host 10.174.39.216 host 10.174.36.21 eq 2011

permit tcp host 10.174.39.216 host 10.174.36.21 eq 2001

permit tcp host 10.182.108.221 host 10.174.36.21 eq 2011

permit tcp host 10.182.108.221 host 10.174.36.21 eq 2001

permit tcp host 10.182.108.223 host 10.174.36.21 eq 2011

permit tcp host 10.182.108.223 host 10.174.36.21 eq 2001

permit udp host 10.174.25.100 host 10.174.36.21 eq 2000

permit udp host 10.174.39.216 host 10.174.36.21 eq 2000

permit udp host 10.182.108.221 host 10.174.36.21 eq 2000

permit udp host 10.182.108.223 host 10.174.36.21 eq 2000

permit udp host 10.174.250.75 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.242.160.75 10.174.36.0 0.0.0.255 gt 1024

permit udp host 10.174.250.75 10.174.32.0 0.0.0.255 gt 1024

permit udp host 10.242.160.75 10.174.32.0 0.0.0.255 gt 1024

permit tcp 172.23.0.0 0.0.255.255 10.174.36.0 0.0.0.255

permit tcp 172.23.0.0 0.0.255.255 10.174.32.0 0.0.0.255

permit udp host 10.182.54.20 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.182.54.112 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.182.54.113 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.182.60.222 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.242.160.96 10.174.36.0 0.0.0.255 eq 52311

permit udp host 10.242.162.109 10.174.36.0 0.0.0.255 eq 52311

permit tcp host 10.152.41.58 10.174.36.0 0.0.0.255 gt 1024

permit tcp host 10.182.54.20 10.174.36.0 0.0.0.255 gt 1024

permit tcp host 10.182.54.112 10.174.36.0 0.0.0.255 gt 1024

permit tcp host 10.182.54.113 10.174.36.0 0.0.0.255 gt 1024

permit tcp host 10.182.60.222 10.174.36.0 0.0.0.255 gt 1024

permit tcp host 10.242.160.96 10.174.36.0 0.0.0.255 gt 1024

permit tcp host 10.242.162.109 10.174.36.0 0.0.0.255 gt 1024

permit icmp host 10.152.41.58 10.174.36.0 0.0.0.255

permit icmp host 10.182.54.20 10.174.36.0 0.0.0.255

permit icmp host 10.182.54.112 10.174.36.0 0.0.0.255

permit icmp host 10.182.54.113 10.174.36.0 0.0.0.255

permit icmp host 10.182.60.222 10.174.36.0 0.0.0.255

permit icmp host 10.242.160.96 10.174.36.0 0.0.0.255

permit icmp host 10.242.162.109 10.174.36.0 0.0.0.255

permit tcp host 10.235.35.29 host 10.174.36.1 eq 22

permit tcp host 10.235.35.29 host 10.174.36.1 eq 1543

permit tcp host 10.235.35.29 host 10.174.36.1 eq www

permit tcp host 10.235.35.29 host 10.174.36.1 eq 443

permit tcp host 10.240.67.21 host 10.174.36.1 eq 22

permit tcp host 10.240.67.21 host 10.174.36.1 eq 1543

permit tcp host 10.240.67.21 host 10.174.36.1 eq www

permit tcp host 10.240.67.21 host 10.174.36.1 eq 443

permit tcp host 10.235.35.29 host 10.174.36.1 gt 1024

permit udp host 10.235.35.29 host 10.174.36.1 gt 1024

permit tcp host 10.235.35.29 10.174.32.0 0.0.0.255 gt 1024

permit tcp host 10.240.67.21 10.174.36.0 0.0.0.255 gt 1024

permit tcp host 10.240.67.21 host 10.174.36.1 gt 1024

permit tcp host 10.170.177.203 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.180.109.57 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.182.54.21 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.242.164.3 10.174.36.0 0.0.0.255 eq 3389

permit icmp 10.182.215.0 0.0.0.15 10.174.36.0 0.0.0.255

permit udp 10.182.215.0 0.0.0.15 eq 5030 10.174.36.0 0.0.0.255

permit udp 10.182.215.0 0.0.0.15 eq 5032 10.174.36.0 0.0.0.255

permit icmp 10.182.215.0 0.0.0.15 10.174.36.0 0.0.0.255 echo

permit tcp 10.182.215.0 0.0.0.15 10.174.36.0 0.0.0.255 eq 22

permit tcp 10.182.215.0 0.0.0.15 10.174.36.0 0.0.0.255 eq 443

permit tcp 10.182.215.0 0.0.0.15 10.174.36.0 0.0.0.255 eq 8800

permit udp 10.182.215.0 0.0.0.15 10.174.36.0 0.0.0.255 eq 5030

permit udp 10.182.215.0 0.0.0.15 10.174.36.0 0.0.0.255 eq 5032

permit udp 10.182.215.0 0.0.0.15 10.174.36.0 0.0.0.255 eq syslog

permit udp 10.182.215.0 0.0.0.15 10.174.36.0 0.0.0.255 eq ntp

permit icmp 10.187.103.0 0.0.0.127 host 10.174.36.1

permit icmp 10.187.103.128 0.0.0.63 host 10.174.36.1

permit tcp 10.187.103.0 0.0.0.127 host 10.174.36.1 eq 22

permit tcp 10.187.103.128 0.0.0.63 host 10.174.36.1 eq 22

permit tcp 10.187.103.0 0.0.0.127 host 10.174.36.1 eq 443

permit tcp 10.187.103.128 0.0.0.63 host 10.174.36.1 eq 443

permit tcp 10.187.103.0 0.0.0.127 10.174.36.0 0.0.0.255 eq 8800

permit tcp 10.187.103.128 0.0.0.63 10.174.36.0 0.0.0.255 eq 8800

permit udp 10.187.103.0 0.0.0.127 10.174.36.0 0.0.0.255 eq 5032

permit udp 10.187.103.128 0.0.0.63 10.174.36.0 0.0.0.255 eq 5032

permit udp 10.187.103.0 0.0.0.127 10.174.36.0 0.0.0.255 eq 5030

permit udp 10.187.103.128 0.0.0.63 10.174.36.0 0.0.0.255 eq 5030

permit udp 10.187.103.0 0.0.0.127 10.174.36.0 0.0.0.255 eq syslog

permit udp 10.187.103.128 0.0.0.63 10.174.36.0 0.0.0.255 eq syslog

permit udp 10.187.103.0 0.0.0.127 10.174.36.0 0.0.0.255 eq ntp

permit udp 10.187.103.128 0.0.0.63 10.174.36.0 0.0.0.255 eq ntp

permit tcp 10.187.103.0 0.0.0.127 10.174.36.0 0.0.0.255 eq 443

permit tcp 10.187.103.128 0.0.0.63 10.174.36.0 0.0.0.255 eq 443

permit tcp 10.187.103.0 0.0.0.127 host 10.235.35.29 eq 443

permit tcp 10.187.103.128 0.0.0.63 host 10.235.35.29 eq 443

permit tcp 10.187.103.0 0.0.0.127 host 10.240.67.21 eq 443

permit tcp 10.187.103.128 0.0.0.63 host 10.240.67.21 eq 443

permit udp host 10.187.103.125 host 10.171.196.1 eq bootps

permit udp host 10.187.103.126 host 10.171.196.1 eq bootps

permit udp host 10.187.103.190 host 10.171.196.1 eq bootps

permit udp host 10.187.103.191 host 10.171.196.1 eq bootps

permit udp host 10.187.103.125 host 10.174.250.75 eq bootps

permit udp host 10.187.103.126 host 10.174.250.75 eq bootps

permit udp host 10.187.103.190 host 10.174.250.75 eq bootps

permit udp host 10.187.103.191 host 10.174.250.75 eq bootps

permit udp host 10.187.103.125 host 10.239.1.1 eq bootps

permit udp host 10.187.103.126 host 10.239.1.1 eq bootps

permit udp host 10.187.103.190 host 10.239.1.1 eq bootps

permit udp host 10.187.103.191 host 10.239.1.1 eq bootps

permit udp host 10.187.103.125 host 10.242.160.75 eq bootps

permit udp host 10.187.103.126 host 10.242.160.75 eq bootps

permit udp host 10.187.103.190 host 10.242.160.75 eq bootps

permit udp host 10.187.103.191 host 10.242.160.75 eq bootps

permit udp 10.187.103.0 0.0.0.127 eq 5032 10.174.36.0 0.0.0.255

permit udp 10.187.103.128 0.0.0.63 eq 5032 10.174.36.0 0.0.0.255

permit udp 10.187.103.0 0.0.0.127 eq 5030 10.174.36.0 0.0.0.255

permit udp 10.187.103.128 0.0.0.63 eq 5030 10.174.36.0 0.0.0.255

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.20 eq www

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.20 eq www

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.20 eq www

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.20 eq www

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.20 eq 62070

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.20 eq 62070

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.20 eq 62070

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.20 eq 62070

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.20 eq 62072

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.20 eq 62072

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.20 eq 62072

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.20 eq 62072

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.20 eq 62074

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.20 eq 62074

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.20 eq 62074

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.20 eq 62074

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.20 eq 62076

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.20 eq 62076

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.20 eq 62076

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.20 eq 62076

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.20 eq 62077

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.20 eq 62077

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.20 eq 62077

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.20 eq 62077

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.20 eq 62078

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.20 eq 62078

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.20 eq 62078

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.20 eq 62078

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.20 eq 62079

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.20 eq 62079

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.20 eq 62079

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.20 eq 62079

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.20 eq 62048

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.20 eq 62048

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.20 eq 62048

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.20 eq 62048

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.18 eq 2001

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.18 eq 2001

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.18 eq 2001

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.18 eq 2001

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.19 eq 2001

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.19 eq 2001

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.19 eq 2001

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.19 eq 2001

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.21 eq 2001

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.21 eq 2001

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.21 eq 2001

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.21 eq 2001

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.18 eq 2011

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.18 eq 2011

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.18 eq 2011

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.18 eq 2011

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.19 eq 2011

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.19 eq 2011

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.19 eq 2011

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.19 eq 2011

permit tcp 10.182.216.0 0.0.0.255 host 10.174.36.21 eq 2011

permit tcp 10.182.217.0 0.0.0.255 host 10.174.36.21 eq 2011

permit tcp 10.182.222.0 0.0.0.255 host 10.174.36.21 eq 2011

permit tcp 10.182.223.0 0.0.0.255 host 10.174.36.21 eq 2011

permit udp 10.182.216.0 0.0.0.255 host 10.174.36.18 eq 2000

permit udp 10.182.217.0 0.0.0.255 host 10.174.36.18 eq 2000

permit udp 10.182.222.0 0.0.0.255 host 10.174.36.18 eq 2000

permit udp 10.182.223.0 0.0.0.255 host 10.174.36.18 eq 2000

permit udp 10.182.216.0 0.0.0.255 host 10.174.36.19 eq 2000

permit udp 10.182.217.0 0.0.0.255 host 10.174.36.19 eq 2000

permit udp 10.182.222.0 0.0.0.255 host 10.174.36.19 eq 2000

permit udp 10.182.223.0 0.0.0.255 host 10.174.36.19 eq 2000

permit udp 10.182.216.0 0.0.0.255 host 10.174.36.21 eq 2000

permit udp 10.182.217.0 0.0.0.255 host 10.174.36.21 eq 2000

permit udp 10.182.222.0 0.0.0.255 host 10.174.36.21 eq 2000

permit udp 10.182.223.0 0.0.0.255 host 10.174.36.21 eq 2000

permit tcp host 10.164.177.44 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.164.177.45 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.164.92.23 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.164.92.24 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.208.28.16 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.208.28.17 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.235.159.23 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.235.159.24 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.239.54.65 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.239.54.66 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.240.78.52 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.240.78.53 10.174.36.0 0.0.0.255 eq 3389

permit tcp host 10.164.177.44 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.164.177.45 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.164.92.23 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.164.92.24 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.208.28.16 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.208.28.17 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.235.159.23 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.235.159.24 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.239.54.65 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.239.54.66 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.240.78.52 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 10.240.78.53 10.174.36.0 0.0.0.255 eq 9473

permit tcp host 172.23.64.193 10.174.36.0 0.0.0.255 eq 4750

permit tcp host 172.23.64.194 10.174.36.0 0.0.0.255 eq 4750

permit tcp host 172.23.64.195 10.174.36.0 0.0.0.255 eq 4750

permit tcp host 172.23.64.196 10.174.36.0 0.0.0.255 eq 4750

permit tcp host 172.23.66.193 10.174.36.0 0.0.0.255 eq 4750

permit tcp host 172.23.66.194 10.174.36.0 0.0.0.255 eq 4750

permit tcp host 172.23.66.195 10.174.36.0 0.0.0.255 eq 4750

permit tcp host 172.23.66.196 10.174.36.0 0.0.0.255 eq 4750

deny   ip any 10.174.36.0 0.0.0.255 log

deny   ip any 10.174.32.0 0.0.0.255 log

deny   ip any any log

!

ip sla enable reaction-alerts

logging history size 50

logging source-interface Loopback0

logging 10.233.125.250

logging 10.237.125.250

access-list 83 permit 10.233.225.1

access-list 83 permit 10.153.128.1

access-list 83 permit 10.140.76.234

access-list 83 permit 10.233.127.0 0.0.0.255

access-list 83 permit 10.237.127.0 0.0.0.255

access-list 83 permit 10.242.240.0 0.0.15.255

access-list 83 permit 10.9.0.0 0.0.31.255

access-list 83 deny   any log

access-list 85 permit 10.140.166.0 0.0.0.255

access-list 85 permit 10.140.175.0 0.0.0.255

access-list 85 permit 10.143.50.0 0.0.0.255

access-list 85 permit 10.153.128.0 0.0.0.255

access-list 85 permit 10.153.129.0 0.0.0.255

access-list 85 permit 10.159.231.0 0.0.0.255

access-list 85 permit 10.159.233.0 0.0.0.255

access-list 85 permit 10.171.55.0 0.0.0.255

access-list 85 permit 10.176.13.0 0.0.0.255

access-list 85 permit 10.177.13.0 0.0.0.255

access-list 85 permit 10.233.124.0 0.0.1.255

access-list 85 permit 10.233.127.0 0.0.0.255

access-list 85 permit 10.233.225.0 0.0.0.255

access-list 85 permit 10.234.55.0 0.0.0.255

access-list 85 permit 10.237.124.0 0.0.1.255

access-list 85 permit 10.237.127.0 0.0.0.255

access-list 85 permit 10.242.240.0 0.0.15.255

access-list 85 permit 10.9.0.0 0.0.31.255

access-list 85 deny   any log

access-list 86 permit 10.233.125.0 0.0.0.255

access-list 86 permit 10.237.125.0 0.0.0.255

access-list 86 deny   any log

access-list 98 permit any

access-list 99 deny   any

access-list 103 deny   ip any any log

no cdp run

!

snmp-server trap-source Loopback0

snmp-server packetsize 1450

snmp-server enable traps snmp authentication linkdown linkup coldstart warmstart

snmp-server enable traps tty

snmp-server enable traps entity

snmp-server enable traps bgp

snmp-server enable traps config

snmp-server enable traps hsrp

snmp-server enable traps stpx root-inconsistency loop-inconsistency

snmp-server enable traps syslog

snmp-server enable traps rtr

snmp-server host 10.233.125.250 dmz

snmp-server host 10.237.125.250 dmz

tacacs-server host 10.233.125.250

tacacs-server host 10.237.125.250

tacacs-server timeout 20

no tacacs-server directed-request

tacacs-server key 7 14141B180F0B

!

line con 0

session-timeout 20

exec-timeout 20 0

line vty 0 4

session-timeout 20

access-class 85 in

exec-timeout 20 0

transport preferred none

transport input ssh

transport output ssh

line vty 5 15

access-class 85 in

no exec

transport input none

!

ntp clock-period 36028836

ntp source Loopback0

ntp access-group peer 86

ntp server 10.233.125.250 prefer

ntp server 10.237.125.250

end       

Thanks in Advance

Regards

Umesh Shetty

Cisco Employee

TCAM utilization WS-C3750G-24TS-1U

Hello Umesh,

I also apologize for responding after such a delay.

I  indeed do not see any explicit QoS-related ACLs. My only guess is that  there is some QoS-related programming in the TCAM present because of the  mls qos trust dscp command on one of your ports. Otherwise, I am not sure.

Best regards,

Peter

New Member

TCAM utilization WS-C3750G-24TS-1U

HI,

In case of 45xx switch, we can change the TCAM also

Let me check for 3750 switch & update

Br/Subhojit

536
Views
3
Helpful
4
Replies
CreatePlease login to create content