Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Vlan1 high throttle count

Hi,

We have 8 Cisco 2955's. The throttle counts range from 10 to 20,000. One is over 230,000.

Here is the show interface for the latter:

Vlan1 is up, line protocol is up

Hardware is CPU Interface, address is 0017.e099.b7c0 (bia 0017.e099.b7c0)

Description: DEFAULT-VLAN

Internet address is 172.16.1.106/16

MTU 1500 bytes, BW 1000000 Kbit, DLY 10 usec,

reliability 255/255, txload 1/255, rxload 1/255

Encapsulation ARPA, loopback not set

ARP type: ARPA, ARP Timeout 04:00:00

Last input 00:00:00, output never, output hang never

Last clearing of "show interface" counters never

Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0

Queueing strategy: fifo

Output queue: 0/40 (size/max)

5 minute input rate 122000 bits/sec, 159 packets/sec

5 minute output rate 6000 bits/sec, 8 packets/sec

3043573808 packets input, 2705887878 bytes, 0 no buffer

Received 14368 broadcasts (0 IP multicast)

0 runts, 0 giants, 230158 throttles

0 input errors, 0 CRC, 0 frame, 0 overrun, 830 ignored

85886845 packets output, 4028363303 bytes, 0 underruns

0 output errors, 2 interface resets

0 output buffer failures, 0 output buffers swapped out

Here is the config:

ROUTER#sh run

Building configuration...

Current configuration : 2444 bytes

!

! Last configuration change at 12:11:04 EDT Tue Apr 17 2007 by crp-itdept

! NVRAM config last updated at 12:11:07 EDT Tue Apr 17 2007 by crp-itdept

!

version 12.1

no service pad

service timestamps debug uptime

service timestamps log datetime

service password-encryption

service sequence-numbers

!

hostname

!

clock timezone EST -5

clock summer-time EDT recurring

ip subnet-zero

!

ip name-server 10.0.0.100

!

spanning-tree mode rapid-pvst

no spanning-tree optimize bpdu transmission

spanning-tree extend system-id

!

alarm profile defaultPort

!

alarm facility temperature primary relay major

alarm facility temperature primary syslog

alarm facility temperature primary notifies

!

interface FastEthernet0/1

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/2

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/3

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/4

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/5

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/6

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/7

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/8

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/9

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/10

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/11

switchport access vlan 290

load-interval 30

!

interface FastEthernet0/12

switchport mode trunk

load-interval 30

!

interface FastEthernet0/13

switchport mode trunk

switchport nonegotiate

load-interval 30

!

interface FastEthernet0/14

switchport mode trunk

switchport nonegotiate

load-interval 30

!

interface Vlan1

description DEFAULT-VLAN

ip address 172.16.1.106 255.255.0.0

no ip route-cache

!

ip http server

ip http authentication local

logging history size 500

logging history informational

banner login ^CCCisco Catalyst 2955C ^C

!

line con 0

login local

line vty 0 4

login local

line vty 5 15

login local

!

ntp clock-period 17180030

ntp server 10.0.0.100

!

end

Thanks

351
Views
0
Helpful
0
Replies
CreatePlease to create content