Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

VMPS

Hi I would like configure VMPS, and I have the following questions:

* I can set the VMPS server in a 3750 switch. What model soport VMPS server?

* In the client VMPS switchs, I can configure the access ports with vlan static and vlan dynamic in the same switch, for example:

interface FastEthernet0/1

switchport access vlan dynamic

switchport mode access

spanning-tree portfast

interface FastEthernet0/2

switchport access vlan dynamic

switchport mode access

spanning-tree portfast

interface FastEthernet0/3

switchport access vlan 10

switchport mode access

spanning-tree portfast

interface FastEthernet0/4

switchport access vlan 10

switchport mode access

spanning-tree portfast

thanks.

1 REPLY
Gold

Re: VMPS

the 3750 cannot act as a vmps. cisco has moved towards NAC now as the primary way to dynamically assign vlans.

110
Views
0
Helpful
1
Replies