Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Cannot Change FWSM version 3.2 to FWSM version 4.0 with MARS 6.0.5?

I've upgraded from MARS 6.0.3 to 6.0.5.  I cannot upgrade the FWSM version from 3.2 to 4.0?  Is this right?

1 REPLY
Community Member

Re: Cannot Change FWSM version 3.2 to FWSM version 4.0 with MARS

As far as I can find from reading the release notes FWSM version 4.0 is not supported yet.

/Fredrik

351
Views
0
Helpful
1
Replies
CreatePlease to create content