Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

CSA 6.x Intergration w/ MARS 6.0.5

I'm am thinking about deploying CSA 6.1. Does MARS 6.0.5 not support 6.x? I only see support for 5.x within MARS.

221
Views
0
Helpful
0
Replies
СоздатьДля создания публикации, пожалуйста в систему