Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

MARS support IIS version 6.0

Is MARS support Microsoft Internet Information Server version 6.0?

If not can i add this as a generic devices ? then how?

2 REPLIES

Re: MARS support IIS version 6.0

Its not officially supported, you can try to add it like a regular IIS and see how it goes:

http://www.cisco.com/en/US/docs/security/security_management/cs-mars/6.0/compatibility/local_controller/dtlc60x.html

Vendor ------ Supported Versions

Microsoft Internet Information Server ------ Any earlier than 6.0

Regards

Farrukh

New Member

Re: MARS support IIS version 6.0

Thx...

Let u know, what's up....

Regards

Viraj

233
Views
0
Helpful
2
Replies
CreatePlease to create content