Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

MARS upgrade error : 6.0.7 to 6.0.8

Hello,

   I have minor problem upgrading cs mars applience:

untitled.JPG

I've already tried several times to download this package directly from cisco.com, but unfortunately that did not helped me.

Maybe someone knows the solution for this problem?

1 REPLY
Cisco Employee

Re: MARS upgrade error : 6.0.7 to 6.0.8

You can download the upgrade package to a local system and attempt to upgrade manually.

The upgrade package can be downloaded here:

http://www.cisco.com/cgi-bin/tablebuild.pl/cs-mars

You can then run the upgrade from the CLI using the pnupgrade command as outlined here:

http://www.cisco.com/en/US/docs/security/security_management/cs-mars/6.1/command/reference/cref1.html#wp1139301

Or configure the GUI to access the file you downloaded.

Scott

342
Views
5
Helpful
1
Replies
CreatePlease to create content