Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Cisco 2600 12.0(3)T3 Multilink issue Ungent

hello everyone, I am facing an issue with a 2621 cisco.

I have to setup the router to work with a multiling group that will

join 2 serial  interfaces of 2mbps each into a 4mbps one.

Although i enter the setup correctly and join each interface in the

multilink-group 1 when i do a show run the multilink-group 1 does

not show under the serial interfaces. I have no idea why. Can someone

help me out since this is a top priority?

interface Multilink1

description Connection to Vodafone

ip address 213.249.13.130 255.255.255.252

no ip directed-broadcast

no ip route-cache cef

no cdp enable

ppp multilink

multilink-group 1

!

interface FastEthernet0/0

ip address 195.46.6.145 255.255.255.248

no ip directed-broadcast

full-duplex

!

interface Serial0/0

no ip address

no ip directed-broadcast

encapsulation ppp

load-interval 30

no fair-queue

no cdp enable

ppp multilink

!

interface FastEthernet0/1

ip address 10.0.47.20 255.0.0.0

no ip directed-broadcast

full-duplex

!

interface Serial0/1

description Connection to Vodafone #ILM

no ip address

no ip directed-broadcast

encapsulation ppp

load-interval 30

no fair-queue

no cdp enable

ppp multilink

352
Views
0
Helpful
0
Replies