Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

1252 N series AP support in LMS3.1

Hi,

We have an LMS 3.1 deployed with CS 3.1, CM 5.0.1. we also wish to manage the 1252 N series autonomous AP in the topology map. Now it is displayed with the question mark.

when I tried to update the CM to 5.0.4 or 5.1.3, it requires a CS 3.2. but we could not find an upgrade for CS from 3.1 to 3.2.

Any ideas would be appreciated

1 REPLY
Cisco Employee

Re: 1252 N series AP support in LMS3.1

No, you have LMS 3.0. You need to go to LMS 3.0.1, then you can go to CM 5.0.4. You can download LMS 3.0.1 from http://www.cisco.com/cgi-bin/tablebuild.pl/lms301 .

182
Views
0
Helpful
1
Replies
CreatePlease to create content