Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

2960G - Error: Can not Configure Port Security Because Dynamic Port

My setup is LMS 2.6 in Solaris 9, CS 3.0.6, CM 4.0.10, CV 6.1.5.

I have problems with port security in Ciscoview for the 2960G switches family. I have the latest device patch for the device.

I can carry out whatever other operation, but when I choose port security it reports an error: Can not Configure Port Security Because Dynamic Port

(Curiously my old LMS2.2 doesn't show this problem)

Has somebody seen this before? Thanks

1 REPLY
Bronze

Re: 2960G - Error: Can not Configure Port Security Because Dynam

249
Views
0
Helpful
1
Replies
CreatePlease to create content