Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

6509-V-E, ASR 1006 and CRS-1

Hello. I am running LMS 2.6 with RME 4.0.6 installed. We just stood up some ASR 1006 and I cannot archive the configs due to device packages not installed. We will be getting the Cisco CRS-1 and the Cisco 6905-V-E soon. Are there device packages available for these devices if I am runnig RME 4.0.6 and Ciscoview 6.1.5?

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: 6509-V-E, ASR 1006 and CRS-1

You will need to upgrade to LMS 3.0.1 at the very least to get support for all of these device types. Even then, you will not have CiscoView support for the CRS-1.

2 REPLIES
Cisco Employee

Re: 6509-V-E, ASR 1006 and CRS-1

You will need to upgrade to LMS 3.0.1 at the very least to get support for all of these device types. Even then, you will not have CiscoView support for the CRS-1.

Community Member

Re: 6509-V-E, ASR 1006 and CRS-1

WOW! We have 3.0.1 so I will shcedule downtime to get this software loaded. Thanks Joe!

270
Views
0
Helpful
2
Replies
CreatePlease to create content