Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

6909 requirements for Netflow

I would like to turn on netflow on our core 6509 swtiches. How can I tell if ours as the right supervisor engine? Our IOS level is 12.2(18)SXF8

How about netflow on 4507 switch?

Thanks

1 REPLY
Bronze

Re: 6909 requirements for Netflow

Hello,

on 6500 series is netflow supported. To see how to configure netflow check the web pages:

http://netflow.caligare.com/configuration.htm

or cisco web pages:

http://www.cisco.com/go/netflow

On 4500 series you need a special netflow feature card.

Kind regards

Jan

Caligare, Co.

http://www.caligare.com/

397
Views
0
Helpful
1
Replies
CreatePlease to create content