Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

ACE 4710 issue with LMS 3.2

hi,

we are trying to integrate ACE 4710 {Cisco ACE 4710 version A3(2.0) }  installed on 4506-E with LMS 3.2. LMS is able to detect the 4506-E But LMS is unable to detect the ACE 4710.

Tried to find the cisco document for supported devices in 3.2 it shows ACE 4710 is supported in DFM 3.1.1

http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_lan_management_solution/3.2/device_support/table/lms32sdt.html#3.0.1-17

Also need to open tac for the same. but dont have details of LMS. need help to open a SR with cisco (what details are required and how to find those details in LMS)

regards,

Naresh Rathod

1 ACCEPTED SOLUTION

Accepted Solutions
Hall of Fame Super Silver

Re: ACE 4710 issue with LMS 3.2

The ACE 4710 is a stand alone appliance. I am not sure how you say it is installed on a 4506-E. (The ACE-10/20/30 services modules install on Catalyst 6500 chassis.)

So to manage the ACE 4710 in the limited fashion that LMS 3.2 (or LMS of any version) is capable of doing, you will need to add the ACE 4710 separately to the device and credentails repository. You will also need to add the package update to your DFM.

Here is the navigation tree to get to DFM package updates:

Generally speaking, if you're running LMS 3.2, you should have applied Service Pack 1 and all available package updates. Note the latest version at this link.

2 REPLIES
Hall of Fame Super Silver

Re: ACE 4710 issue with LMS 3.2

The ACE 4710 is a stand alone appliance. I am not sure how you say it is installed on a 4506-E. (The ACE-10/20/30 services modules install on Catalyst 6500 chassis.)

So to manage the ACE 4710 in the limited fashion that LMS 3.2 (or LMS of any version) is capable of doing, you will need to add the ACE 4710 separately to the device and credentails repository. You will also need to add the package update to your DFM.

Here is the navigation tree to get to DFM package updates:

Generally speaking, if you're running LMS 3.2, you should have applied Service Pack 1 and all available package updates. Note the latest version at this link.

New Member

ACE 4710 issue with LMS 3.2

Thanks marvin for your inputs and the links provided. it was very helpful.

437
Views
0
Helpful
2
Replies
CreatePlease to create content