Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Add 4402 to LMS 3.0.1

I am trying to add a 4402 to LMS and getting device not supported message when running credential verification. I have verified the user and SNMP settings as well as verified I am running the proper version on RME (4.1.1).

7 REPLIES
Cisco Employee

Re: Add 4402 to LMS 3.0.1

What version of the RME WLC device package do you have loaded? You can find this under Common Services > Software Center > Device Update.

New Member

Re: Add 4402 to LMS 3.0.1

RME WLC???, not sure I know what that is. Are you referring to the WLC model, or referring to the package WLSE?

Cisco Employee

Re: Add 4402 to LMS 3.0.1

No, I'm referring to the RME WLC device package. If you have not installed this, then you will not be able to manage the WLCs in RME. To find the version of this package, go to the UI I mentioned in my previous post, then click on the Resource Management Essentials link. Enter "WLC" in the search field.

If you don't have this package installed, then perform a Device Update, and pull down all of the available device packages for Common Services and RME.

New Member

Re: Add 4402 to LMS 3.0.1

Ok, I was able to install those packages. Unfortunately, when I tried to run a CDA job it did not complete. I stop it and it is stuck at "Stop Initiated" and won't allow me to delete it. Any thoughts?

Cisco Employee

Re: Add 4402 to LMS 3.0.1

If you're trying to verify SSH, then this is most likely my bug, CSCsv95235. A patch is available if you contact the TAC.

New Member

Re: Add 4402 to LMS 3.0.1

SSH was one of the protocols to be verified. I have opened a TAC in regards to the patch you indicated. After installing, do you know if I should re-install the LMS 3.01 Dec update

Cisco Employee

Re: Add 4402 to LMS 3.0.1

No. That would overwrite the patch.

150
Views
0
Helpful
7
Replies