Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

campus manager 4.0.4

Hi everybody, I have installed LMS 2.5 SP 4, but I have many problems with campus manager, It´s possible unistalled Campus manager 4.0.4 and install again only with SP1, SP2 and SP3 4.0.3 and works fine with the other applications that have SP4

thanks for your help

1 REPLY
Silver

Re: campus manager 4.0.4

Yes, you can do that.

Since the SP4 are not in one install packages you can decide not to install SP4 for campus.

I do have doubts this will solve you problem though.

I would first try to restore a backup on a all SP4 installation.

Cheers,

Michel

91
Views
0
Helpful
1
Replies
CreatePlease to create content