Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Can't Update DFM 3.0.2

Hi;

In our LMS 3.0.1 we use DFM 3.0.2 version, but unfortunately it doesnt working properly and cause other processes down a few times later.

So we want to update 3.0.4 but when we trying to do this from CS - Software Update ,LMS give a alert like "There is no new update for software...etc."

Then we try to download it from website but we take permission is not enough warning.

What we supposed to do ?

Thanks.

3 REPLIES
Cisco Employee

Re: Can't Update DFM 3.0.2

DFM 3.0.2 is part of LMS 3.0.1. You can download LMS 3.0.1 from http://www.cisco.com/cgi-bin/tablebuild.pl/lms301 . After upgrading to 3.0.1, you will be able to find DFM 3.0.4 via Software Update.

New Member

Re: Can't Update DFM 3.0.2

But we've already used 3.0.1 version..you want us to install upgrade again ?

Cisco Employee

Re: Can't Update DFM 3.0.2

Hmm, this may be a bug. Unfortunately, all of my DFM 3.0 servers have been updated to at least DFM 3.0.3, and I see 3.0.4 is the list of available updates. However, the DFM 3.0.4 update can be downloaded from:

http://www.cisco.com/cgi-bin/tablebuild.pl/cw2000-dfm

131
Views
5
Helpful
3
Replies
CreatePlease login to create content