Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Cisco Network Assistant v5.7 error

Hello,

I have a problem with the new version of CNA 5.7.x, when I change VLAN on a port I receive the folowing error.

See attached photo.

I have Win7 x64.

On v5.6.3 is OK.

Everyone's tags (3)
356
Views
0
Helpful
0
Replies
CreatePlease to create content