Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
vpa
Community Member

Cisco Transport Manager and version Oracle DB

Is it possible to install CTM 8.5 together with Oracle Standard Edition One 10g or 11g? Or working with Standard Edition 10g is the only possible option?

1 REPLY
Community Member

Re: Cisco Transport Manager and version Oracle DB

Oracle Standard Edition One 10g or 11g is not supported.

These were not tested during development and as such is not guaranteed to work.

Regards

Moses

137
Views
0
Helpful
1
Replies
CreatePlease to create content